<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /><link media="all" href="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_a8de983c3b3ab405ab3e25b76c276f5f.css" rel="stylesheet" /><title>Covid-19: Brasil passa dos 135 mil casos confirmados | | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script>  <noscript><style>#preloader{display:none;}</style></noscript><meta name="keywords"  content="ceilândia,casos confirmados covid-19,brasil,covid-19,saúde,destaque" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariodeceilandia.com.br/#organization","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia - O Jornal Comunitário de Ceilândia","sameAs":[]},{"@type":"WebSite","@id":"https://www.diariodeceilandia.com.br/#website","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia - O Jornal Comunitário de Ceilândia","publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diariodeceilandia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#webpage","url":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/","inLanguage":"pt-BR","name":"Covid-19: Brasil passa dos 135 mil casos confirmados","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/#website"},"breadcrumb":{"@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#breadcrumblist"},"description":"O Brasil chegou a 135.106  casos confirmados de covid-19, um aumento de 8% em relação a ontem, quando foram registradas 125.218 mil pessoas nessa condição. ","image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#primaryimage","url":"https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700},"primaryImageOfPage":{"@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#primaryimage"},"datePublished":"2020-05-08T11:55:51-03:00","dateModified":"2020-05-08T11:58:54-03:00"},{"@type":"Article","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#article","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#webpage"},"author":{"@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author"},"headline":"Covid-19: Brasil passa dos 135 mil casos confirmados","datePublished":"2020-05-08T11:55:51-03:00","dateModified":"2020-05-08T11:58:54-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#webpage"},"publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"articleSection":"Brasil, Destaque, Saúde, Brasil, Covid-19, Saúde","image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#primaryimage","url":"https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700}},{"@type":"Person","@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author","name":"Diário de Ceilândia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/#personlogo","url":"https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png","width":96,"height":96,"caption":"Diário de Ceilândia"}},{"@type":"BreadcrumbList","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia "}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/","url":"https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/","name":"Covid-19: Brasil passa dos 135 mil casos confirmados"}}]}]}</script> <link rel="canonical" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22965939-2', { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-global-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_52d365f511f15e7b53073ad87fc2b1d7.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_7a792ccfd6ebc890eb97db52c6ff1b3f.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_d5c474e1612cc6568c421a91c6d65e89.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_ccc2e203e4725cb285d68067d513563d.css?ver=1587590442' type='text/css' media='all' /><link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.diariodeceilandia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia' href='https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/' /><link rel='next' title='Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news' href='https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/' /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://wp.me/pb0cap-qeJ' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fbrasil%2Fcovid-19-brasil-passa-dos-135-mil-casos-confirmados%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fbrasil%2Fcovid-19-brasil-passa-dos-135-mil-casos-confirmados%2F&#038;format=xml" /> <script data-cfasync="false" src="https://api.cazamba.com/066c4306ac66a63538808678a51ece29.js" type="text/javascript"></script><script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '100857';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Covid-19%3A+Brasil+passa+dos+135+mil+casos+confirmados';
	window._wp_rp_post_tags = ['covid-19', 'brasil', 'sa%C3%BAde', 'brasil', 'sa%C3%BAde', 'destaque', 'brasil', 'foi', 'rio', 'da', 'janeiro', '24', 'pa', 'mil', 'em', 'santo', 'mina', 'palm', 'paulo', 'dia', 'de'];
	window._wp_rp_promoted_content = true;</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <meta property="og:type" content="article" /><meta property="og:title" content="Covid-19: Brasil passa dos 135 mil casos confirmados" /><meta property="og:url" content="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/" /><meta property="og:description" content="O Brasil chegou a 135.106  casos confirmados de covid-19, um aumento de 8% em relação a ontem, quando foram registradas 125.218 mil pessoas nessa condição." /><meta property="article:published_time" content="2020-05-08T11:55:51+00:00" /><meta property="article:modified_time" content="2020-05-08T11:58:54+00:00" /><meta property="og:site_name" content="Diário de Ceilândia - O Jornal Comunitário de Ceilândia" /><meta property="og:image" content="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&amp;ssl=1" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="700" /><meta property="og:image:alt" content="Covid-19: Brasil passa dos 135 mil casos confirmados" /><meta property="og:locale" content="pt_BR" /><meta name="twitter:creator" content="@diarioceilandia" /><meta name="twitter:site" content="@diarioceilandia" /><meta name="twitter:text:title" content="Covid-19: Brasil passa dos 135 mil casos confirmados" /><meta name="twitter:image" content="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Covid-19: Brasil passa dos 135 mil casos confirmados" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" /></head><body class="post-template-default single single-post postid-100857 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style2 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601"><div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/expediente/"> <span class="elementor-icon-list-text">Expediente</span> </a></li><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/quem-somos/"> <span class="elementor-icon-list-text">Quem somos</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="http://www.diariodeceilandia.com.br"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="1164038827"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-100857 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque category-saude tag-brasil tag-covid-19 tag-saude" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-post-info__terms-list-item">Brasil</a>, <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-post-info__terms-list-item">Saúde</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-xl">Covid-19: Brasil passa dos 135 mil casos confirmados</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <img width="1024" height="613" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1024%2C613&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Covid-19: Brasil passa dos 135 mil casos confirmados" data-attachment-id="100858" data-permalink="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/attachment/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil" data-image-description="&lt;p&gt;Covid-19: Brasil passa dos 135 mil casos confirmados&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1024%2C613&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=768%2C459&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1024%2C613&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished"> <a href="https://www.diariodeceilandia.com.br/2020/05/08/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 8 de Maio de 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 08:55 </span></li><li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author"> <a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png" alt="Diário de Ceilândia"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Diário de Ceilândia </span> </a></li></ul></div></div><div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div></div></div><div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fa fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p class="has-drop-cap">O Brasil chegou a 135.106  casos confirmados de covid-19, um aumento de 8% em relação a ontem, quando foram registradas 125.218 mil pessoas nessa condição. A atualização foi divulgada pelo Ministério da Saúde nesta quinta-feira (7).</p><p>O número foi um pouco mais baixo do recorde de ontem, quando os novos casos atualizados somaram 10.503. Do total de casos, 70.620 estão em acompanhamento (52,2%), 55.350 se recuperaram (41%) e 1.782 óbitos estão em investigação.</p><p>O total de mortes subiu para 9.146. A marca representou um acréscimo de 7% em relação a ontem, quando foram contabilizados 8.536 falecimentos por covid-19. Deste total, 121 foram óbitos nos últimos três dias e o restante em dias anteriores mas confirmados nas últimas 24 horas.&nbsp;A letalidade está em 6,8%.</p><p>São Paulo se mantém como epicentro da pandemia no país, concentrando o maior número de falecimentos (3.206). O estado é seguido pelo Rio de Janeiro (1.394), Ceará (903), Pernambuco (845) e Amazonas (806).</p><p>Além disso, foram registradas mortes no Pará (410), Maranhão (305), Bahia (165), Paraná (104), Espírito Santo (155), Minas Gerais (106), Paraíba (101), Alagoas (98), Rio Grande do Sul (90), Rio Grande do Norte (76), Santa Catarina (63), Amapá (61), Goiás (44), Rondônia (37), Acre (36), Piauí (35), <a href="https://www.diariodeceilandia.com.br/saude/campanha-de-vacinacao-contra-o-sarampo-comeca-hoje/">Distrito Federal</a> (35), Sergipe (25), Roraima (14), Mato Grosso (13), Mato Grosso do Sul (10), e Tocantins (9).</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <figure class="wp-block-image"><img src="https://i2.wp.com/imagens.ebc.com.br/R_b6fE0OaFQIlkk0xKN0UHCqVTs=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/boletim_07.05_19h.jpg?w=1200&#038;ssl=1" alt="Boletim epidemiológico covid-19." title="Ministério da Saúde" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/imagens.ebc.com.br/R_b6fE0OaFQIlkk0xKN0UHCqVTs=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/boletim_07.05_19h.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/imagens.ebc.com.br/R_b6fE0OaFQIlkk0xKN0UHCqVTs=/754x0/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/boletim_07.05_19h.jpg?w=1200&#038;ssl=1" alt="Boletim epidemiológico covid-19." title="Ministério da Saúde" data-recalc-dims="1"/></noscript><figcaption>Boletim epidemiológico covid-19 &#8211; <strong>Ministério da Saúde</strong></figcaption></figure><p>Os estados com maior incidência (número de casos por um milhão de habitantes) são o Amapá (2.600), Amazonas (2.437), Acre (1.150), Roraima (1.684) Ceará (1.521) e Pernambuco (1.133).</p><p>Ontem, a equipe do Ministério da Saúde não concedeu entrevista coletiva sobre os dados ou participou da entrevista coletiva diária no Palácio do Planalto. O titular da pasta, <a rel="noreferrer noopener" href="https://agenciabrasil.ebc.com.br/saude/noticia/2020-05/nao-ha-regra-geral-sobre-isolamento-social-diz-ministro-da-saude" target="_blank">Nelson Teich, apresentou o balanço de medidas em audiência virtual da Câmara dos Deputados</a>.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/brasil/aplicativo-sinesp-cidadao-ganha-novas-funcionalidades/" target="_blank" rel="nofollow" class="u6c250e7f3b49d548a03960d04252100a"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Aplicativo Sinesp Cidadão ganha novas funcionalidades</span></div></a></div><p><strong>*Agência Brasil</strong></p> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script> <div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-100704" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-66-mil-casos-confirmados/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/2020-04-14t184324z_43542302_rc2h4g94c669_rtrmadp_3_health-coronavirus-brazil.jpg?resize=150%2C150&#038;ssl=1" alt="Covid-19: Brasil passa dos 66 mil casos confirmados" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/2020-04-14t184324z_43542302_rc2h4g94c669_rtrmadp_3_health-coronavirus-brazil.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/2020-04-14t184324z_43542302_rc2h4g94c669_rtrmadp_3_health-coronavirus-brazil.jpg?resize=150%2C150&#038;ssl=1" alt="Covid-19: Brasil passa dos 66 mil casos confirmados" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-66-mil-casos-confirmados/" class="wp_rp_title">Covid-19: Brasil passa dos 66 mil casos confirmados</a></li><li data-position="1" data-poid="in-100744" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/brasil/brasil-tem-5-385-novos-casos-de-covid-19-e-474-mortes-nas-ultimas-24-horas/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/hfg0.png?resize=150%2C150&#038;ssl=1" alt="Brasil tem 5.385 novos casos de covid-19 e 474 mortes nas últimas 24 horas" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/hfg0.png?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/hfg0.png?resize=150%2C150&#038;ssl=1" alt="Brasil tem 5.385 novos casos de covid-19 e 474 mortes nas últimas 24 horas" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/brasil/brasil-tem-5-385-novos-casos-de-covid-19-e-474-mortes-nas-ultimas-24-horas/" class="wp_rp_title">Brasil tem 5.385 novos casos de covid-19 e 474 mortes nas últimas 24 horas</a></li><li data-position="2" data-poid="in-100653" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/instituicoes-federais-atuam-no-combate-ao-coronavirus/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-4-4.jpg?resize=150%2C150&#038;ssl=1" alt="Instituições Federais atuam no combate ao coronavírus" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-4-4.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-4-4.jpg?resize=150%2C150&#038;ssl=1" alt="Instituições Federais atuam no combate ao coronavírus" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/instituicoes-federais-atuam-no-combate-ao-coronavirus/" class="wp_rp_title">Instituições Federais atuam no combate ao coronavírus</a></li><li data-position="3" data-poid="in-100765" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=150%2C150&#038;ssl=1" alt="Covid-19: consequências em idosos estão no foco de pesquisas científicas" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=150%2C150&#038;ssl=1" alt="Covid-19: consequências em idosos estão no foco de pesquisas científicas" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/" class="wp_rp_title">Covid-19: consequências em idosos estão no foco de pesquisas científicas</a></li><li data-position="4" data-poid="in-100808" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/brasil/brasil-registra-600-mortes-em-um-so-dia-e-chega-a-7-921-obitos-por-covid-19/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-28t175636z_323150297_rc2tdg9nkarv_rtrmadp_3_health-coronavirus-brazil-amazon.jpg?resize=150%2C150&#038;ssl=1" alt="Brasil registra 600 mortes em um só dia e chega a 7.921 óbitos por Covid-19" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-28t175636z_323150297_rc2tdg9nkarv_rtrmadp_3_health-coronavirus-brazil-amazon.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-28t175636z_323150297_rc2tdg9nkarv_rtrmadp_3_health-coronavirus-brazil-amazon.jpg?resize=150%2C150&#038;ssl=1" alt="Brasil registra 600 mortes em um só dia e chega a 7.921 óbitos por Covid-19" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/brasil/brasil-registra-600-mortes-em-um-so-dia-e-chega-a-7-921-obitos-por-covid-19/" class="wp_rp_title">Brasil registra 600 mortes em um só dia e chega a 7.921 óbitos por Covid-19</a></li><li data-position="5" data-poid="in-92517" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/brasil/governo-distribui-medicacao-de-alto-custo-para-esclerose-multipla/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/centro_henrique_penna_de_bio_manguinhos_fiocruz_2.jpg?resize=150%2C150&#038;ssl=1" alt="Governo distribui medicação de alto custo para esclerose múltipla" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/centro_henrique_penna_de_bio_manguinhos_fiocruz_2.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/centro_henrique_penna_de_bio_manguinhos_fiocruz_2.jpg?resize=150%2C150&#038;ssl=1" alt="Governo distribui medicação de alto custo para esclerose múltipla" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/brasil/governo-distribui-medicacao-de-alto-custo-para-esclerose-multipla/" class="wp_rp_title">Governo distribui medicação de alto custo para esclerose múltipla</a></li></ul></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100857" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100857" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-100857-5eb553a5d32bf' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=100857&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-100857-5eb553a5d32bf' data-name='like-post-frame-162586469-100857-5eb553a5d32bf'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><div class="elementor-element elementor-element-8e8760d elementor-widget elementor-widget-sidebar" data-id="8e8760d" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-4"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div id="comments" class="comments-area single-blog-bottom"><div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/#respond" style="display:none;">Cancelar resposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=100857&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bc83110b0c3a065583aaf9ab4eaa8aea51d13850#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fbrasil%2Fcovid-19-brasil-passa-dos-135-mil-casos-confirmados%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2></div></div><div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-100862 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-coronavirus tag-covid-19 tag-fake-news tag-fato tag-saude"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news" data-attachment-id="100863" data-permalink="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/attachment/foto-1-5-3/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579817930&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO (1) (5)" data-image-description="&lt;p&gt;Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/"> Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 09:14 </span></div></div></article><article class="elementor-post elementor-grid-item post-100854 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-policia tag-ceilandia tag-pmdf tag-roubo-em-ceilandia tag-seguranca-publica"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/"><div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia" data-attachment-id="100855" data-permalink="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/attachment/08-05-20-10bpm/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=745%2C372&amp;ssl=1" data-orig-size="745,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="08-05-20-10BPM" data-image-description="&lt;p&gt;Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=745%2C372&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?w=745&amp;ssl=1 745w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/"> Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 08:28 </span></div></div></article><article class="elementor-post elementor-grid-item post-100851 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-educacao tag-grade-de-programacao tag-secretaria-de-educacao-do-distrito-federal tag-teleaulas"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/"><div class="elementor-post__thumbnail"><img width="300" height="194" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Grade de programação das teleaulas terá alteração" data-attachment-id="100852" data-permalink="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/attachment/montagem-tv-vs2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=1772%2C1143&amp;ssl=1" data-orig-size="1772,1143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586191456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Montagem-tv-vs2" data-image-description="&lt;p&gt;Grade de programação das teleaulas terá alteração&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=1024%2C661&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?w=1772&amp;ssl=1 1772w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=1024%2C661&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=768%2C495&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=1536%2C991&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/"> Grade de programação das teleaulas terá alteração </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 08:12 </span></div></div></article><article class="elementor-post elementor-grid-item post-100848 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-administracao-de-ceilandia tag-mutirao-contra-a-dengue"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/"><div class="elementor-post__thumbnail"><img width="300" height="142" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Administração de Ceilândia promove mutirão contra a dengue" data-attachment-id="100849" data-permalink="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/attachment/acao-contra-dengue-cei/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=1280%2C606&amp;ssl=1" data-orig-size="1280,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ação contra dengue cei" data-image-description="&lt;p&gt;Administração de Ceilândia promove mutirão contra a dengue&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=1024%2C485&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=1024%2C485&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=768%2C364&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/"> Administração de Ceilândia promove mutirão contra a dengue </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 07:54 </span></div></div></article><article class="elementor-post elementor-grid-item post-100845 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-vagas-em-creches"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="100846" data-permalink="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/attachment/c38dffbe-20cc-4a5f-ae36-a5c37dfb5026/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489048242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/"> Avanço do credenciamento vai abrir novas vagas em creches </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 de Maio de 2020 </span> <span class="elementor-post-time"> 13:07 </span></div></div></article><article class="elementor-post elementor-grid-item post-100842 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-economia tag-gdf"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/gdf-prepara-o-cartao-prato-cheio/"><div class="elementor-post__thumbnail"><img width="300" height="196" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?fit=300%2C196&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="100843" data-permalink="https://www.diariodeceilandia.com.br/destaque/gdf-prepara-o-cartao-prato-cheio/attachment/2f387682-c1d6-45bc-b8e9-fdc5d844ce88/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?fit=828%2C540&amp;ssl=1" data-orig-size="828,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2F387682-C1D6-45BC-B8E9-FDC5D844CE88" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?fit=828%2C540&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?w=828&amp;ssl=1 828w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?resize=768%2C501&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2F387682-C1D6-45BC-B8E9-FDC5D844CE88.jpeg?fit=300%2C196&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/gdf-prepara-o-cartao-prato-cheio/"> GDF prepara o Cartão Prato Cheio </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 de Maio de 2020 </span> <span class="elementor-post-time"> 08:38 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get"><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> <button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Search</span> </button></div></form></div></div><div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="twitter_timeline-2"  class="title-style-2 widget widget_twitter_timeline"><h2 class="widgettitle widget-title-bar title-sidebar title-bar">Twitter</h2><a class="twitter-timeline" data-width="300" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="PT" data-partner="jetpack" href="https://twitter.com/diarioceilandia" href="https://twitter.com/diarioceilandia">Meus Tuítes</a></aside><aside id="blog_subscription-2"  class="title-style-1 widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle widget-title-bar title-sidebar title-bar">Assinar por e-mail</h2><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><p id="subscribe-email"> <label id="jetpack-subscribe-label"
 class="screen-reader-text"
 for="subscribe-field-blog_subscription-2"> Endereço de e-mail </label> <input type="email" name="email" required="required" class="required"
 value=""
 id="subscribe-field-blog_subscription-2"
 placeholder="Endereço de e-mail"/></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit"
 name="jetpack_subscriptions_widget"
 > Assinar </button></p></form></aside><aside id="tag_cloud-2"  class="title-style-2 widget widget_tag_cloud"><h2 class="widgettitle widget-title-bar title-sidebar title-bar">Tags</h2><div class="tagcloud"><a href="https://www.diariodeceilandia.com.br/tag/15a-delegacia-de-policia/" class="tag-cloud-link tag-link-257 tag-link-position-1" style="font-size: 9.4237288135593pt;" aria-label="15ª delegacia de polícia (24 itens)">15ª delegacia de polícia</a> <a href="https://www.diariodeceilandia.com.br/tag/24a-delegacia-de-policia/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 8.2372881355932pt;" aria-label="24ª delegacia de polícia (19 itens)">24ª delegacia de polícia</a> <a href="https://www.diariodeceilandia.com.br/tag/administracao-regional-de-ceilandia/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 11.084745762712pt;" aria-label="Administração Regional de Ceilândia (34 itens)">Administração Regional de Ceilândia</a> <a href="https://www.diariodeceilandia.com.br/tag/agenda-cultural/" class="tag-cloud-link tag-link-862 tag-link-position-4" style="font-size: 12.271186440678pt;" aria-label="Agenda Cultural (43 itens)">Agenda Cultural</a> <a href="https://www.diariodeceilandia.com.br/tag/artigo-patrocinado/" class="tag-cloud-link tag-link-2 tag-link-position-5" style="font-size: 20.220338983051pt;" aria-label="Artigo Patrocinado (203 itens)">Artigo Patrocinado</a> <a href="https://www.diariodeceilandia.com.br/tag/carreira/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 10.847457627119pt;" aria-label="carreira (32 itens)">carreira</a> <a href="https://www.diariodeceilandia.com.br/tag/ceilandia/" class="tag-cloud-link tag-link-9 tag-link-position-7" style="font-size: 22pt;" aria-label="Ceilândia (287 itens)">Ceilândia</a> <a href="https://www.diariodeceilandia.com.br/tag/ceilandia-norte/" class="tag-cloud-link tag-link-258 tag-link-position-8" style="font-size: 9.4237288135593pt;" aria-label="Ceilândia Norte (24 itens)">Ceilândia Norte</a> <a href="https://www.diariodeceilandia.com.br/tag/cldf/" class="tag-cloud-link tag-link-132 tag-link-position-9" style="font-size: 8.9491525423729pt;" aria-label="CLDF (22 itens)">CLDF</a> <a href="https://www.diariodeceilandia.com.br/tag/coronavirus/" class="tag-cloud-link tag-link-3503 tag-link-position-10" style="font-size: 12.864406779661pt;" aria-label="coronavírus (48 itens)">coronavírus</a> <a href="https://www.diariodeceilandia.com.br/tag/coronavirus-em-brasilia/" class="tag-cloud-link tag-link-3504 tag-link-position-11" style="font-size: 9.5423728813559pt;" aria-label="coronavírus em Brasília (25 itens)">coronavírus em Brasília</a> <a href="https://www.diariodeceilandia.com.br/tag/cultura/" class="tag-cloud-link tag-link-865 tag-link-position-12" style="font-size: 15pt;" aria-label="Cultura (73 itens)">Cultura</a> <a href="https://www.diariodeceilandia.com.br/tag/cursos-gratuitos/" class="tag-cloud-link tag-link-119 tag-link-position-13" style="font-size: 8pt;" aria-label="Cursos gratuitos (18 itens)">Cursos gratuitos</a> <a href="https://www.diariodeceilandia.com.br/tag/camara-legislativa/" class="tag-cloud-link tag-link-146 tag-link-position-14" style="font-size: 15.474576271186pt;" aria-label="Câmara Legislativa (80 itens)">Câmara Legislativa</a> <a href="https://www.diariodeceilandia.com.br/tag/defesa-civil/" class="tag-cloud-link tag-link-966 tag-link-position-15" style="font-size: 10.135593220339pt;" aria-label="Defesa Civil (28 itens)">Defesa Civil</a> <a href="https://www.diariodeceilandia.com.br/tag/deputado-professor-israel/" class="tag-cloud-link tag-link-1004 tag-link-position-16" style="font-size: 10.135593220339pt;" aria-label="Deputado Professor Israel (28 itens)">Deputado Professor Israel</a> <a href="https://www.diariodeceilandia.com.br/tag/detran-df/" class="tag-cloud-link tag-link-405 tag-link-position-17" style="font-size: 8.9491525423729pt;" aria-label="Detran-DF (22 itens)">Detran-DF</a> <a href="https://www.diariodeceilandia.com.br/tag/dftrans/" class="tag-cloud-link tag-link-65 tag-link-position-18" style="font-size: 10.491525423729pt;" aria-label="DFtrans (30 itens)">DFtrans</a> <a href="https://www.diariodeceilandia.com.br/tag/diversao/" class="tag-cloud-link tag-link-830 tag-link-position-19" style="font-size: 12.627118644068pt;" aria-label="Diversão (46 itens)">Diversão</a> <a href="https://www.diariodeceilandia.com.br/tag/educa-mais-brasil/" class="tag-cloud-link tag-link-3 tag-link-position-20" style="font-size: 22pt;" aria-label="Educa Mais Brasil (287 itens)">Educa Mais Brasil</a> <a href="https://www.diariodeceilandia.com.br/tag/educacao/" class="tag-cloud-link tag-link-4 tag-link-position-21" style="font-size: 22pt;" aria-label="Educação (287 itens)">Educação</a> <a href="https://www.diariodeceilandia.com.br/tag/educacao-basica/" class="tag-cloud-link tag-link-509 tag-link-position-22" style="font-size: 9.4237288135593pt;" aria-label="Educação básica (24 itens)">Educação básica</a> <a href="https://www.diariodeceilandia.com.br/tag/enem/" class="tag-cloud-link tag-link-5 tag-link-position-23" style="font-size: 13.813559322034pt;" aria-label="Enem (58 itens)">Enem</a> <a href="https://www.diariodeceilandia.com.br/tag/enem-2019/" class="tag-cloud-link tag-link-6 tag-link-position-24" style="font-size: 10.966101694915pt;" aria-label="Enem 2019 (33 itens)">Enem 2019</a> <a href="https://www.diariodeceilandia.com.br/tag/ensino-superior/" class="tag-cloud-link tag-link-49 tag-link-position-25" style="font-size: 13.694915254237pt;" aria-label="Ensino superior (57 itens)">Ensino superior</a> <a href="https://www.diariodeceilandia.com.br/tag/exame-nacional-do-ensino-medio/" class="tag-cloud-link tag-link-7 tag-link-position-26" style="font-size: 11.440677966102pt;" aria-label="Exame Nacional do Ensino Médio (36 itens)">Exame Nacional do Ensino Médio</a> <a href="https://www.diariodeceilandia.com.br/tag/gdf/" class="tag-cloud-link tag-link-210 tag-link-position-27" style="font-size: 16.661016949153pt;" aria-label="GDF (102 itens)">GDF</a> <a href="https://www.diariodeceilandia.com.br/tag/governo-do-distrito-federal/" class="tag-cloud-link tag-link-74 tag-link-position-28" style="font-size: 9.4237288135593pt;" aria-label="Governo do Distrito Federal (24 itens)">Governo do Distrito Federal</a> <a href="https://www.diariodeceilandia.com.br/tag/graduacao/" class="tag-cloud-link tag-link-48 tag-link-position-29" style="font-size: 11.322033898305pt;" aria-label="Graduação (35 itens)">Graduação</a> <a href="https://www.diariodeceilandia.com.br/tag/homicidio-em-ceilandia/" class="tag-cloud-link tag-link-36 tag-link-position-30" style="font-size: 17.135593220339pt;" aria-label="Homicídio em Ceilândia (112 itens)">Homicídio em Ceilândia</a> <a href="https://www.diariodeceilandia.com.br/tag/hospital-regional-de-ceilandia/" class="tag-cloud-link tag-link-125 tag-link-position-31" style="font-size: 13.576271186441pt;" aria-label="Hospital Regional de Ceilândia (55 itens)">Hospital Regional de Ceilândia</a> <a href="https://www.diariodeceilandia.com.br/tag/ibaneis-rocha/" class="tag-cloud-link tag-link-31 tag-link-position-32" style="font-size: 13.694915254237pt;" aria-label="Ibaneis Rocha (56 itens)">Ibaneis Rocha</a> <a href="https://www.diariodeceilandia.com.br/tag/jk-shopping/" class="tag-cloud-link tag-link-271 tag-link-position-33" style="font-size: 12.271186440678pt;" aria-label="JK Shopping (43 itens)">JK Shopping</a> <a href="https://www.diariodeceilandia.com.br/tag/jovem-de-expressao/" class="tag-cloud-link tag-link-219 tag-link-position-34" style="font-size: 8.2372881355932pt;" aria-label="Jovem de Expressão (19 itens)">Jovem de Expressão</a> <a href="https://www.diariodeceilandia.com.br/tag/mpdft/" class="tag-cloud-link tag-link-525 tag-link-position-35" style="font-size: 11.322033898305pt;" aria-label="MPDFT (35 itens)">MPDFT</a> <a href="https://www.diariodeceilandia.com.br/tag/pcdf/" class="tag-cloud-link tag-link-444 tag-link-position-36" style="font-size: 16.542372881356pt;" aria-label="PCDF (99 itens)">PCDF</a> <a href="https://www.diariodeceilandia.com.br/tag/pmdf/" class="tag-cloud-link tag-link-17 tag-link-position-37" style="font-size: 20.457627118644pt;" aria-label="PMDF (213 itens)">PMDF</a> <a href="https://www.diariodeceilandia.com.br/tag/politica/" class="tag-cloud-link tag-link-606 tag-link-position-38" style="font-size: 8.7118644067797pt;" aria-label="Política (21 itens)">Política</a> <a href="https://www.diariodeceilandia.com.br/tag/prouni/" class="tag-cloud-link tag-link-250 tag-link-position-39" style="font-size: 9.1864406779661pt;" aria-label="Prouni (23 itens)">Prouni</a> <a href="https://www.diariodeceilandia.com.br/tag/saude/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 14.28813559322pt;" aria-label="Saúde (63 itens)">Saúde</a> <a href="https://www.diariodeceilandia.com.br/tag/seguranca-publica/" class="tag-cloud-link tag-link-705 tag-link-position-41" style="font-size: 15.830508474576pt;" aria-label="Segurança Pública (86 itens)">Segurança Pública</a> <a href="https://www.diariodeceilandia.com.br/tag/senac/" class="tag-cloud-link tag-link-284 tag-link-position-42" style="font-size: 10.135593220339pt;" aria-label="Senac (28 itens)">Senac</a> <a href="https://www.diariodeceilandia.com.br/tag/sol-nascente/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 14.762711864407pt;" aria-label="Sol Nascente (69 itens)">Sol Nascente</a> <a href="https://www.diariodeceilandia.com.br/tag/upa-de-ceilandia/" class="tag-cloud-link tag-link-100 tag-link-position-44" style="font-size: 11.915254237288pt;" aria-label="UPA de Ceilândia (40 itens)">UPA de Ceilândia</a> <a href="https://www.diariodeceilandia.com.br/tag/violencia/" class="tag-cloud-link tag-link-288 tag-link-position-45" style="font-size: 13.813559322034pt;" aria-label="Violência (58 itens)">Violência</a></div></aside></div></div><div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4></div></div><div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-100862 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-coronavirus tag-covid-19 tag-fake-news tag-fato tag-saude"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news" data-attachment-id="100863" data-permalink="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/attachment/foto-1-5-3/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579817930&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO (1) (5)" data-image-description="&lt;p&gt;Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/FOTO-1-5.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/coronavirus-plataforma-criada-por-pesquisadores-da-usp-separa-fatos-de-fake-news/"> Coronavírus: plataforma criada por pesquisadores da USP separa fatos de fake news </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 09:14 </span></div></div></article><article class="elementor-post elementor-grid-item post-100857 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque category-saude tag-brasil tag-covid-19 tag-saude"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/"><div class="elementor-post__thumbnail"><img width="300" height="179" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=300%2C179&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: Brasil passa dos 135 mil casos confirmados" data-attachment-id="100858" data-permalink="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/attachment/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil" data-image-description="&lt;p&gt;Covid-19: Brasil passa dos 135 mil casos confirmados&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=1024%2C613&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?resize=768%2C459&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg?fit=300%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Brasil</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/brasil/covid-19-brasil-passa-dos-135-mil-casos-confirmados/"> Covid-19: Brasil passa dos 135 mil casos confirmados </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 08:55 </span></div></div></article><article class="elementor-post elementor-grid-item post-100854 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-policia tag-ceilandia tag-pmdf tag-roubo-em-ceilandia tag-seguranca-publica"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/"><div class="elementor-post__thumbnail"><img width="300" height="150" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia" data-attachment-id="100855" data-permalink="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/attachment/08-05-20-10bpm/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=745%2C372&amp;ssl=1" data-orig-size="745,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="08-05-20-10BPM" data-image-description="&lt;p&gt;Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=745%2C372&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?w=745&amp;ssl=1 745w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?resize=300%2C150&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/08-05-20-10BPM.jpeg?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Ceilândia</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/policia/trio-usa-cinto-para-enforcar-motorista-de-aplicativo-durante-assalto-em-ceilandia/"> Trio usa cinto para enforcar motorista de aplicativo durante assalto em Ceilândia </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 08:28 </span></div></div></article><article class="elementor-post elementor-grid-item post-100851 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-educacao tag-grade-de-programacao tag-secretaria-de-educacao-do-distrito-federal tag-teleaulas"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/"><div class="elementor-post__thumbnail"><img width="300" height="194" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Grade de programação das teleaulas terá alteração" data-attachment-id="100852" data-permalink="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/attachment/montagem-tv-vs2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=1772%2C1143&amp;ssl=1" data-orig-size="1772,1143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1586191456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Montagem-tv-vs2" data-image-description="&lt;p&gt;Grade de programação das teleaulas terá alteração&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=1024%2C661&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?w=1772&amp;ssl=1 1772w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=1024%2C661&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=768%2C495&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?resize=1536%2C991&amp;ssl=1 1536w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/Montagem-tv-vs2.jpg?fit=300%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/grade-de-programacao-das-teleaulas-tera-alteracao/"> Grade de programação das teleaulas terá alteração </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 08:12 </span></div></div></article><article class="elementor-post elementor-grid-item post-100848 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-administracao-de-ceilandia tag-mutirao-contra-a-dengue"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/"><div class="elementor-post__thumbnail"><img width="300" height="142" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Administração de Ceilândia promove mutirão contra a dengue" data-attachment-id="100849" data-permalink="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/attachment/acao-contra-dengue-cei/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=1280%2C606&amp;ssl=1" data-orig-size="1280,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ação contra dengue cei" data-image-description="&lt;p&gt;Administração de Ceilândia promove mutirão contra a dengue&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=1024%2C485&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=1024%2C485&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?resize=768%2C364&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/ação-contra-dengue-cei.jpeg?fit=300%2C142&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Ceilândia</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-promove-mutirao-contra-a-dengue/"> Administração de Ceilândia promove mutirão contra a dengue </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 8 de Maio de 2020 </span> <span class="elementor-post-time"> 07:54 </span></div></div></article><article class="elementor-post elementor-grid-item post-100845 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-vagas-em-creches"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="100846" data-permalink="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/attachment/c38dffbe-20cc-4a5f-ae36-a5c37dfb5026/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489048242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?w=1620&amp;ssl=1 1620w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/C38DFFBE-20CC-4A5F-AE36-A5C37DFB5026.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/avanco-do-credenciamento-vai-abrir-novas-vagas-em-creches/"> Avanço do credenciamento vai abrir novas vagas em creches </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 7 de Maio de 2020 </span> <span class="elementor-post-time"> 13:07 </span></div></div></article></div></div></div><div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="rss_links-2"  class="title-style-2 widget widget_rss_links"><p><a target="_self" href="https://www.diariodeceilandia.com.br/feed/" title="Assinar Posts"><img src="https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://www.diariodeceilandia.com.br/feed/" title="Assinar Posts">RSS - Posts</a></p></aside></div></div><div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4></div></div><div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div></div></div><div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div><div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div></div></div><div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div></div></div><div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank">Criação de Sites</a></p></div></div></div></div></div><div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>var hasJetBlogPlaylist = 0;</script> <a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/brasil\/covid-19-brasil-passa-dos-135-mil-casos-confirmados\/":100857};</script> <script type='text/javascript'>var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\"><img class=\"logo-small\" src=\"http:\/\/www.diariodeceilandia.com.br\/wp-content\/themes\/barta\/assets\/img\/logo.png\" \/><\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"1","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"514880d113"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"82741352f3","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":100857,"title":"Covid-19%3A%20Brasil%20passa%20dos%20135%20mil%20casos%20confirmados%20%E2%80%93%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20%E2%80%93%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"O Brasil chegou a 135.106  casos confirmados de covid-19, um aumento de 8% em rela\u00e7\u00e3o a ontem, quando foram registradas 125.218 mil pessoas nessa condi\u00e7\u00e3o. ","featuredImage":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2020\/05\/2020-04-23t000000z_1681673501_rc2eag9xvd8v_rtrmadp_3_health-coronavirus-brazil.jpg"}};</script> <script type='text/javascript'>var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202019#ver=202019&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=100857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bc83110b0c3a065583aaf9ab4eaa8aea51d13850#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fbrasil%2Fcovid-19-brasil-passa-dos-135-mil-casos-confirmados%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=100857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bc83110b0c3a065583aaf9ab4eaa8aea51d13850#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fbrasil%2Fcovid-19-brasil-passa-dos-135-mil-casos-confirmados%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162586469',post:'100857',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '100857' ]);</script> <script defer src="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/js/autoptimize_5eb7a4c526a516cbd60c966b44948660.js"></script></body></html>
<!-- Page generated by LiteSpeed Cache 3.0.8.6 on 2020-05-08 09:42:14 -->
<!-- Dynamic page generated in 0.817 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-08 09:42:14 -->

<!-- Compression = gzip -->