<!DOCTYPE html>
<html lang="pt-BR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Abertas inscrições para o programa ‘Jovem Candango’ | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title>

		<!-- All in One SEO 4.1.2.1 -->
		<meta name="description" content="Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia Agência Brasília Estão abertas as inscrições para o programa Jovem Candango. O pontapé foi dado pela Secretaria de Esporte e Lazer (SEL), nesta quinta-feira (1), em cerimônia realizada no Centro Olímpico […]"/>
		<meta name="google-site-verification" content="google-site-verification=qGO01_albmqusoO2z_U6sYHCeF-hmUOQJTYj_lQNzhY" />
		<meta name="keywords" content="esportes,jovem candango,destaque" />
		<link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/" />
		<meta property="og:site_name" content="Diário de Ceilândia - O Jornal Comunitário de Ceilândia | O cotidiano de Ceilândia através do olhar de quem mais conhece o lugar: os moradores." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Abertas inscrições para o programa ‘Jovem Candango’ | Diário de Ceilândia - O Jornal Comunitário de Ceilândia" />
		<meta property="og:description" content="Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia Agência Brasília Estão abertas as inscrições para o programa Jovem Candango. O pontapé foi dado pela Secretaria de Esporte e Lazer (SEL), nesta quinta-feira (1), em cerimônia realizada no Centro Olímpico […]" />
		<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/" />
		<meta property="og:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg" />
		<meta property="og:image:secure_url" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg" />
		<meta property="og:image:width" content="768" />
		<meta property="og:image:height" content="512" />
		<meta property="article:published_time" content="2021-07-02T15:43:11Z" />
		<meta property="article:modified_time" content="2021-07-02T15:43:11Z" />
		<meta property="article:publisher" content="https://www.facebook.com/diariodeceilandia" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@diarioceilandia" />
		<meta name="twitter:domain" content="www.diariodeceilandia.com.br" />
		<meta name="twitter:title" content="Abertas inscrições para o programa ‘Jovem Candango’ | Diário de Ceilândia - O Jornal Comunitário de Ceilândia" />
		<meta name="twitter:description" content="Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia Agência Brasília Estão abertas as inscrições para o programa Jovem Candango. O pontapé foi dado pela Secretaria de Esporte e Lazer (SEL), nesta quinta-feira (1), em cerimônia realizada no Centro Olímpico […]" />
		<meta name="twitter:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22965939-2", { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.diariodeceilandia.com.br/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack.js?ver=4.1.2.1"></script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JTQwfR29bjccR85nPiMgNIlKkSNAJ5cQlH3Tlr7ulEM" />
<noscript><style>#preloader{display:none;}</style></noscript>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="Abertas inscrições para o programa ‘Jovem Candango’"/>
<meta property="og:description" content="Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia



Ag"/>
<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/"/>
<meta property="og:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg"/>
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="512"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Abertas inscrições para o programa ‘Jovem Candango’"/>
<meta name="twitter:description" content="Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia



Ag"/>
<meta name="twitter:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="Diário de Ceilândia"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo; Abertas inscrições para o programa ‘Jovem Candango’" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rock-convert-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-99883-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-99883.css?ver=1624042934' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/global.css?ver=1624042934' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36448.css?ver=1624042934' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36636.css?ver=1624042934' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36601.css?ver=1624042934' type='text/css' media='all' />
<link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/ticker-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 70px; 
		padding-bottom: 70px;
	}
	#page {
		background-image: url(  );
		background-color: #ffffff;
	}
	
</style>
<link rel='stylesheet' id='barta-child-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta-child/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='barta-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rock-convert-js-extra'>
/* <![CDATA[ */
var rconvert_params = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"activated\":\"1\",\"text\":\"BOLSAS DE ESTUDO DE AT\\u00c9 70% DE DESCONTO\",\"btn\":\"Saiba mais\",\"link\":\"https:\\\/\\\/www.educamaisbrasil.com.br\\\/diariodeceilandia\",\"position\":\"bottom\",\"visibility\":\"post\",\"urls\":[\"\"],\"bg_color\":\"#f5f4ef\",\"text_color\":\"#1f1e1d\",\"btn_color\":\"#263473\",\"btn_text_color\":\"#ffffff\",\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.5.4' id='rock-convert-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodeceilandia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodeceilandia.com.br/wp-json/wp/v2/posts/104777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pb0cap-rfX' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fabertas-inscricoes-para-o-programa-jovem-candango%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fabertas-inscricoes-para-o-programa-jovem-candango%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '104777';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Abertas+inscri%C3%A7%C3%B5es+para+o+programa+%E2%80%98Jovem+Candango%E2%80%99';
	window._wp_rp_post_tags = ['esportes', 'jovem+candango', 'destaque', 'esportes', 'centro', 'os', 'de', 'lazer', 'quinta', 'mil', 'em', 'da', 'nacion', 'ao', 'esport', 'social', 'pesto', 'pasta', 'foi'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.diariodeceilandia.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-104777 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view  post-detail-style1 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601">

		<div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08ed3a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e70718" data-id="4e70718" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="http://www.diariodeceilandia.com.br/expediente/">					<span class="elementor-icon-list-text">Expediente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="http://www.diariodeceilandia.com.br/quem-somos/">					<span class="elementor-icon-list-text">Quem somos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-697364e" data-id="697364e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9be54f1 e-grid-align-center elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
													<i class="fa fa-instagram"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
													<i class="fa fa-youtube"></i>
											</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4f1d7f50" data-id="4f1d7f50" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="http://www.diariodeceilandia.com.br">
							<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-33c65960" data-id="33c65960" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="1164038827"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-535d21b" data-id="535d21b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				<div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-104777 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-esportes tag-esportes tag-jovem-candango" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-630b32c7" data-id="630b32c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/esportes/" class="elementor-post-info__terms-list-item">Esportes</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xl">Abertas inscrições para o programa ‘Jovem Candango’</h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="12c9bf4a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4ee45f5a" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="768" height="512" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&amp;ssl=1" data-attachment-id="104776" data-permalink="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/attachment/jovem-candango-_-foto-divulgao-secretaria-de-esporte-e-lazer-768x512/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jovem-Candango-_-Foto-Divulgação-Secretaria-de-Esporte-e-Lazer-768&#215;512.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished">
						<a href="https://www.diariodeceilandia.com.br/2021/07/02/">
										<span class="elementor-icon-list-icon">
												<i class="fa fa-calendar" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										2 de julho de 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item">
									<span class="elementor-icon-list-icon">
												<i class="fa fa-clock-o" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										12:43					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author">
						<a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/">
										<span class="elementor-icon-list-icon">
							<img class="elementor-avatar" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png?fit=94%2C96&amp;ssl=1" alt="Diário de Ceilândia">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Diário de Ceilândia					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6eb9f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-18cdd2a" data-id="18cdd2a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>Compartilhe essa matéria</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h4><em>Podem se inscrever jovens de 14 a 18 anos, em situação de vulnerabilidade social. Primeira inscrição foi feita em evento nesta quinta (1) em Samambaia</em></h4>



<h4>Agência Brasília </h4>



<p>Estão abertas as inscrições para o programa <em>Jovem Candango</em>. O pontapé foi dado pela Secretaria de Esporte e Lazer (SEL), nesta quinta-feira (1), em cerimônia realizada no Centro Olímpico e Paralímpico de Samambaia, com a disponibilização de 1,8 mil vagas para a iniciativa.</p>



<p>Jovens aprendizes de 14 a 18 anos, em situação de vulnerabilidade social, que desejam ingressar no mercado de trabalho, podem se inscrever no processo seletivo no site da pasta do Esporte. O prazo vai até 15 de julho e a previsão é que em agosto seja iniciada a fase de contratação dos jovens.</p>



<p>Durante o evento, foi transmitido um vídeo didático com o passo a passo para a realização da inscrição de maneira mais eficiente. Ao lado de representantes da Rede Nacional de Aprendizagem, Promoção Social e Integração (Renapsi) e do Centro Espírita Fraternidade Jerônimo Candinho (OSJC), instituições selecionadas para efetivar os projetos, o primeiro jovem interessado no projeto realizou sua inscrição on-line.</p>



<p>Samuel Tito Martins, de 17 anos, reside na instituição Casa de Ismael há seis anos e acredita que ingressar no <em>Jovem Candango</em> vai ajudá-lo a se estabilizar financeiramente. “Mesmo participando do <em>Jovem Candango</em>, pretendo continuar estudando e depois avaliar em qual área me encaixarei”, explica. Os jovens vão receber dois terços do salário mínimo, que equivale a R$ 733, aproximadamente.</p><!--Ad Injection:random--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="3896573405"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script>




<p>Sob a gestão da SEL, além da formação técnico-profissional, por meio de atividades teóricas e práticas, os aprendizes agora terão acesso à prática esportiva. “Qual jovem não quer ter uma renda com carteira assinada e ainda se preparar adequadamente para o mercado de trabalho? O&nbsp;<em>Jovem Candango</em>&nbsp;promove exatamente isso”, ressaltou a secretária de Esporte e Lazer, Giselle Ferreira, na ocasião.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/operacao-da-pm-coibe-feira-do-rolo-em-ceilandia/" target="_blank" rel="nofollow" class="u14ec68866bceb93a24f0d5dc8d01380a"><!-- INLINE RELATED POSTS 1/2 //--><style> .u14ec68866bceb93a24f0d5dc8d01380a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u14ec68866bceb93a24f0d5dc8d01380a:active, .u14ec68866bceb93a24f0d5dc8d01380a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u14ec68866bceb93a24f0d5dc8d01380a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u14ec68866bceb93a24f0d5dc8d01380a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u14ec68866bceb93a24f0d5dc8d01380a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u14ec68866bceb93a24f0d5dc8d01380a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Operação da PM coíbe feira do rolo em Ceilândia</span></div></a></div><p>Estiveram também presentes o secretário executivo de Futebol, Paulo Victor Barbosa de Carvalho; o subsecretário de Administração Geral, Clemilton Oliveira Rodrigues Júnior; o subsecretário dos Centros Olímpicos e Paralímpicos, Ziel Ferreira; o subsecretário de Projetos e Eventos de Modalidades Esportivas, Sidemeron Campos Silva; o chefe de gabinete da Administração Regional de Samambaia, Denílson da Costa; e a deputada federal Celina Leão.</p>



<p><em>*Com informações da Secretaria de Esporte e Lazer</em></p>
<div class="rock-convert-banner"><a href="https://www.educamaisbrasil.com.br/diariodeceilandia?utm_medium=Banner&utm_source=300X300&utm_campaign=diariodeceilandia" target="_blank" class="rock-convert-cta-link" data-cta-id="102400" data-cta-title="Banner 300X300 Educa Mais Brasil"><img width="300" height="300" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?ssl=1" class="attachment-full size-full rt-lazy jetpack-lazy-image" alt="" loading="lazy" title="Banner 300X300 Educa Mais Brasil" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-attachment-id="102398" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=102398" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FORMATO-300X300" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?resize=300%2C300&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1" /></a></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-104668" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/gdf-promete-construir-complexo-de-skate-com-padrao-olimpico/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/skate-5-1024x560-1.jpeg?resize=150%2C150&#038;ssl=1" alt="GDF promete construir complexo de skate com padrão olímpico" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/gdf-promete-construir-complexo-de-skate-com-padrao-olimpico/" class="wp_rp_title">GDF promete construir complexo de skate com padrão olímpico</a></li><li data-position="1" data-poid="in-102799" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/esportes/brasil-tem-dos-maiores-numeros-de-jogadores-escalados-na-champions-league/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/11/Zinedine-Zidane-.jpg?resize=150%2C150&#038;ssl=1" alt="Brasil tem dos maiores números de jogadores escalados na Champions League" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/esportes/brasil-tem-dos-maiores-numeros-de-jogadores-escalados-na-champions-league/" class="wp_rp_title">Brasil tem dos maiores números de jogadores escalados na Champions League</a></li><li data-position="2" data-poid="in-102473" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/quadras-de-esportes-de-ceilandia-sao-contempladas-com-novas-traves/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/IMG-20201021-WA0025.jpg?resize=150%2C150&#038;ssl=1" alt="Quadras de esportes de Ceilândia são contempladas com novas traves" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/quadras-de-esportes-de-ceilandia-sao-contempladas-com-novas-traves/" class="wp_rp_title">Quadras de esportes de Ceilândia são contempladas com novas traves</a></li><li data-position="3" data-poid="in-102389" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/ceilandense-ketleyn-vai-a-europa-para-primeira-competicao-desde-o-inicio-da-pandemia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/Ketleyn3.jpg?resize=150%2C150&#038;ssl=1" alt="Ceilandense Ketleyn vai à Europa para primeira competição desde o início da pandemia" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/ceilandense-ketleyn-vai-a-europa-para-primeira-competicao-desde-o-inicio-da-pandemia/" class="wp_rp_title">Ceilandense Ketleyn vai à Europa para primeira competição desde o início da pandemia</a></li><li data-position="4" data-poid="in-99937" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/esportes-e-ginastica-nas-quadras-estao-com-inscricoes-abertas/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/centro-olimpico4.gif?resize=150%2C150&#038;ssl=1" alt="Esportes e Ginástica nas Quadras estão com inscrições abertas" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/esportes-e-ginastica-nas-quadras-estao-com-inscricoes-abertas/" class="wp_rp_title">Esportes e Ginástica nas Quadras estão com inscrições abertas</a></li><li data-position="5" data-poid="in-97350" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/escola-de-esporte-abre-vagas-para-a-populacao-do-df-em-nove-modalidades/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2016/02/nataC3A7C3A3oescoladeesporte.jpg?resize=150%2C150&#038;ssl=1" alt="Escola de Esporte abre vagas para a população do DF em nove modalidades" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/escola-de-esporte-abre-vagas-para-a-populacao-do-df-em-nove-modalidades/" class="wp_rp_title">Escola de Esporte abre vagas para a população do DF em nove modalidades</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104777" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104777" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104777" class="share-pinterest sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-104777-60dfa78a70a1a' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=104777&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-104777-60dfa78a70a1a' data-name='like-post-frame-162586469-104777-60dfa78a70a1a'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments" class="comments-area single-blog-bottom">
    
		<div>
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/abertas-inscricoes-para-o-programa-jovem-candango/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=104777&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c4bbd46d828daa05a1f1dd5571c731b947c9c5dd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fabertas-inscricoes-para-o-programa-jovem-candango%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-104775 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-covid-19 tag-vacinacao">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/">
			<div class="elementor-post__thumbnail"><img width="300" height="179" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=300%2C179&amp;ssl=1" data-attachment-id="104774" data-permalink="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/attachment/images3/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=716%2C428&amp;ssl=1" data-orig-size="716,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images (3).jpeg" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=716%2C428&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/">
				Vacinação no DF vai avançar por faixa etária			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de julho de 2021		</span>
				<span class="elementor-post-time">
			09:37		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104773 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-df-superior tag-educacao tag-iesb">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=300%2C225&amp;ssl=1" data-attachment-id="104772" data-permalink="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/attachment/dfsuperior/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=1280%2C958&amp;ssl=1" data-orig-size="1280,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DFSUPERIOR.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=1024%2C766&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/">
				IESB assina convênio com o Programa DF Superior			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de julho de 2021		</span>
				<span class="elementor-post-time">
			07:54		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104766 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-saude tag-hrc tag-saude">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104767" data-permalink="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/attachment/fotos-geovana-albuquerque_-agencia-saude-df-2-1024x682/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fotos-Geovana-Albuquerque_-Agência-Saúde-DF-2-1024&#215;682" data-image-description="&lt;p&gt;Quadrilha junina anima pacientes e servidores do HRC&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/">
				Quadrilha junina anima pacientes e servidores do Hospital Regional de Ceilândia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 de julho de 2021		</span>
				<span class="elementor-post-time">
			08:34		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104763 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque tag-educacao">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104764" data-permalink="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/attachment/learning-during-a-pandemic-students-in-protective-medical-masks-sit-in-the-university-library-at-a-distance-from-each-other-african-american-female-student-taking-notes-during-lecture/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=900%2C601&amp;ssl=1" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Kateryna - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture&quot;,&quot;created_timestamp&quot;:&quot;1618486942&quot;,&quot;copyright&quot;:&quot;\u00a9Kateryna - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture" data-image-description="&lt;p&gt;Estudantes vacinados se sentem preparados para começar faculdade, aponta pesquisa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=900%2C601&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/">
				Estudantes vacinados se sentem preparados para começar faculdade, aponta pesquisa			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 de julho de 2021		</span>
				<span class="elementor-post-time">
			08:06		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104757 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-covid-19 tag-vacinacao">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="104758" data-permalink="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/attachment/foto-geovana-albuquerque-agencia-saude-df-2-9-1024x683/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624701001&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO-GEOVANA-ALBUQUERQUE-AGÊNCIA-SAÚDE-DF-2-9-1024&#215;683" data-image-description="&lt;p&gt;GDF amplia vacinação para pessoas com 46 e 47 anos&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/">
				GDF amplia vacinação para pessoas com 46 e 47 anos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			30 de junho de 2021		</span>
				<span class="elementor-post-time">
			17:55		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104747 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque tag-acessibilidade tag-gdf tag-projetos-culturais">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/lei-sancionada-pelo-gdf-preve-garantia-de-acessibilidade-em-projetos-culturais-2/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/Foto_banco_de_imagens.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="104748" data-permalink="https://www.diariodeceilandia.com.br/destaque/lei-sancionada-pelo-gdf-preve-garantia-de-acessibilidade-em-projetos-culturais-2/attachment/foto_banco_de_imagens/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/Foto_banco_de_imagens.jpg?fit=509%2C339&amp;ssl=1" data-orig-size="509,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Foto_banco_de_imagens" data-image-description="&lt;p&gt;Lei sancionada pelo GDF prevê garantia de acessibilidade em projetos culturais&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/Foto_banco_de_imagens.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/Foto_banco_de_imagens.jpg?fit=509%2C339&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/lei-sancionada-pelo-gdf-preve-garantia-de-acessibilidade-em-projetos-culturais-2/">
				Lei sancionada pelo GDF prevê garantia de acessibilidade em projetos culturais			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			30 de junho de 2021		</span>
				<span class="elementor-post-time">
			15:49		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3ba34e49" data-id="3ba34e49" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside id="rock_convert_subscribe_widget-2"  class="title-style-2 widget widget_rock_convert_subscribe_widget">
        
        
        <div class="rock-convert-subscribe-form" style="background-color: #F5F4EF">
            <h5 class="rock-convert-subscribe-form-title" style="color: rgba(31,30,29,1)">Receba nossos conteúdos gratuitamente!</h5>
            <br>

            <form action="https://www.diariodeceilandia.com.br/wp-admin/admin-post.php" method="post">
                <input type="hidden" name="rock_convert_subscribe_nonce"
                       value="cf6db7adb7"/>
                <input type="hidden" name="action" value="rock_convert_subscribe_form">
                <input type="hidden" name="rock_convert_subscribe_page" value="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango">
                <input type="hidden" name="rock_convert_subscribe_redirect_page" value="rc-no-redirect">
                <input type="hidden" name="rock_get_current_post_id" value="104777">
                <input type="email" name="rock_convert_subscribe_email" required
                       class="rock-convert-subscribe-form-email"
                       placeholder="E-mail">
                <input type="submit" class="rock-convert-subscribe-form-btn"
                       value="Receber conteúdo" style="background-color: #6083A9">
                <span class="rock-convert-subscribe-form-hint" style="color: rgba(31,30,29,1)">Não te mandaremos spam!</span>
            </form>
        </div>
        </aside>		</div>
				</div>
				<div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-104777 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-esportes tag-esportes tag-jovem-candango">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104776" data-permalink="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/attachment/jovem-candango-_-foto-divulgao-secretaria-de-esporte-e-lazer-768x512/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jovem-Candango-_-Foto-Divulgação-Secretaria-de-Esporte-e-Lazer-768&#215;512.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/abertas-inscricoes-para-o-programa-jovem-candango/">
				Abertas inscrições para o programa ‘Jovem Candango’			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de julho de 2021		</span>
				<span class="elementor-post-time">
			12:43		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104775 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-covid-19 tag-vacinacao">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/">
			<div class="elementor-post__thumbnail"><img width="300" height="179" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=300%2C179&amp;ssl=1" data-attachment-id="104774" data-permalink="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/attachment/images3/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=716%2C428&amp;ssl=1" data-orig-size="716,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images (3).jpeg" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/images28329.jpeg?fit=716%2C428&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/vacinacao-no-df-vai-avancar-por-faixa-etaria/">
				Vacinação no DF vai avançar por faixa etária			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de julho de 2021		</span>
				<span class="elementor-post-time">
			09:37		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104773 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao tag-df-superior tag-educacao tag-iesb">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=300%2C225&amp;ssl=1" data-attachment-id="104772" data-permalink="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/attachment/dfsuperior/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=1280%2C958&amp;ssl=1" data-orig-size="1280,958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DFSUPERIOR.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/DFSUPERIOR.jpeg?fit=1024%2C766&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/iesb-assina-convenio-com-o-programa-df-superior/">
				IESB assina convênio com o Programa DF Superior			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2 de julho de 2021		</span>
				<span class="elementor-post-time">
			07:54		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104766 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-saude tag-hrc tag-saude">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104767" data-permalink="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/attachment/fotos-geovana-albuquerque_-agencia-saude-df-2-1024x682/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fotos-Geovana-Albuquerque_-Agência-Saúde-DF-2-1024&#215;682" data-image-description="&lt;p&gt;Quadrilha junina anima pacientes e servidores do HRC&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/Fotos-Geovana-Albuquerque_-Agencia-Saude-DF-2-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Ceilândia</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/quadrilha-junina-anima-pacientes-e-servidores-do-hospital-regional-de-ceilandia/">
				Quadrilha junina anima pacientes e servidores do Hospital Regional de Ceilândia			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 de julho de 2021		</span>
				<span class="elementor-post-time">
			08:34		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104763 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque tag-educacao">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104764" data-permalink="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/attachment/learning-during-a-pandemic-students-in-protective-medical-masks-sit-in-the-university-library-at-a-distance-from-each-other-african-american-female-student-taking-notes-during-lecture/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=900%2C601&amp;ssl=1" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;Kateryna - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture&quot;,&quot;created_timestamp&quot;:&quot;1618486942&quot;,&quot;copyright&quot;:&quot;\u00a9Kateryna - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Learning during a pandemic. Students in protective medical masks sit in the university library at a distance from each other. African american female student taking notes during lecture" data-image-description="&lt;p&gt;Estudantes vacinados se sentem preparados para começar faculdade, aponta pesquisa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/07/FOTO-5-8.jpeg?fit=900%2C601&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/estudantes-vacinados-se-sentem-preparados-para-comecar-faculdade-aponta-pesquisa/">
				Estudantes vacinados se sentem preparados para começar faculdade, aponta pesquisa			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			1 de julho de 2021		</span>
				<span class="elementor-post-time">
			08:06		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104757 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-covid-19 tag-vacinacao">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="104758" data-permalink="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/attachment/foto-geovana-albuquerque-agencia-saude-df-2-9-1024x683/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1624701001&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO-GEOVANA-ALBUQUERQUE-AGÊNCIA-SAÚDE-DF-2-9-1024&#215;683" data-image-description="&lt;p&gt;GDF amplia vacinação para pessoas com 46 e 47 anos&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/06/FOTO-GEOVANA-ALBUQUERQUE-AGENCIA-SAUDE-DF-2-9-1024x683-1.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/gdf-amplia-vacinacao-para-pessoas-com-46-e-47-anos/">
				GDF amplia vacinação para pessoas com 46 e 47 anos			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			30 de junho de 2021		</span>
				<span class="elementor-post-time">
			17:55		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
				<div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside id="custom_html-16"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript1.1" src="https://t.dynad.net/script/?dc=5550002446;ord=1561114453792;idt_product=1;aff_source=72c2c7668b204ceab9d3712d144dd658;coddisplaysupplier=72c2c7668b204ceab9d3712d144dd658;descrColor=000000;titleColor=000000;urlColor=A6A6A6;borderColor=FFFFFF;bgColor=FFFFFF;altColor=FFFFFF;click="></script></div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="baf2b04" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9a04070" data-id="9a04070" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				<div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-76c414d7" data-id="76c414d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>(61) 99999 9890 (WhatsApp)</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>email@diariodeceilandia.com.br</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-12a07b2d e-grid-align-center elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
													<i class="fa fa-instagram"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
													<i class="fa fa-youtube"></i>
											</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6434a71c" data-id="6434a71c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4eb640c1" data-id="4eb640c1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7a9fcb1e" data-id="7a9fcb1e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank" rel="nofollow">Criação de Sites</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-70e52d8b" data-id="70e52d8b" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/abertas-inscricoes-para-o-programa-jovem-candango\/":104777};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/destaque/abertas-inscricoes-para-o-programa-jovem-candango/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fd19f0f462","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/popper.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0' id='nivo-slider-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' id='barta-main-js-extra'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\">Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia<\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"a945bf4b4e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/main.js?ver=1.0' id='barta-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17' id='social-share-js'></script>
<script async="async" type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"a1fa482a19","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Dispositivo m\u00f3vel extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.5","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":104777,"title":"Abertas%20inscri%C3%A7%C3%B5es%20para%20o%20programa%20%E2%80%98Jovem%20Candango%E2%80%99%20%7C%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20-%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2021\/07\/Jovem-Candango-_-Foto-DivulgaC3A7C3A3o-Secretaria-de-Esporte-e-Lazer-768x512-1.jpeg?fit=768%2C512&ssl=1"}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.5' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202126#ver=202126&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104777&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4bbd46d828daa05a1f1dd5571c731b947c9c5dd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fabertas-inscricoes-para-o-programa-jovem-candango%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104777&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wp_user_avatar&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c4bbd46d828daa05a1f1dd5571c731b947c9c5dd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fabertas-inscricoes-para-o-programa-jovem-candango%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162586469',post:'104777',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '104777' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Utilizamos ferramentas e serviços de terceiros que utilizam cookies. Essas ferramentas nos ajudam a oferecer uma melhor experiência de navegação no site. Ao clicar no botão “Aceitar” ou continuar a visualizar nosso site, você concorda com o uso de cookies em nosso site. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.diariodeceilandia.com.br/cookie-policy/">Saiba mais:</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Aceitar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>
