<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Ceilândia ganha festa online em homenagem aos seus 49 anos de história | | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title>
<!-- Jetpack Site Verification Tags -->

<noscript><style>#preloader{display:none;}</style></noscript>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Ceilândia ganha festa online em homenagem aos seus 49 anos de história"/>
<meta property="og:description" content="A cidade de Ceilândia completou 49 anos de fundação em março de 2020. A região administrativa que é acostumada a celebrar todos os anos o seu aniversário"/>
<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/"/>
<meta property="og:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ceilândia ganha festa online em homenagem aos seus 49 anos de história"/>
<meta name="twitter:description" content="A cidade de Ceilândia completou 49 anos de fundação em março de 2020. A região administrativa que é acostumada a celebrar todos os anos o seu aniversário"/>
<meta name="twitter:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png"/>
<!-- Twitter Card generated by Blog2Social 642 - https://www.blog2social.com -->
<meta name="author" content="Diário de Ceilândia"/>

<!-- All In One SEO Pack 3.7.0[162,309] -->
<meta name="description"  content="A cidade de Ceilândia completou 49 anos de fundação em março de 2020. A região administrativa que é acostumada a celebrar todos os anos o seu aniversário," />

<meta name="keywords"  content="ceilândia,destaque" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariodeceilandia.com.br/#organization","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia","sameAs":["www.facebook.com/diariodeceilandia","www.twitter.com/diarioceilandia","https://www.instagram.com/diariodeceilandia/"],"logo":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/#logo","url":"https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/banner_perfil_icon.jpg?fit=217%2C221&ssl=1","caption":""},"image":{"@id":"https://www.diariodeceilandia.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.diariodeceilandia.com.br/#website","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia - O Jornal Comunitário de Ceilândia","publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diariodeceilandia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#webpage","url":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/","inLanguage":"pt-BR","name":"Ceilândia ganha festa online em homenagem aos seus 49 anos de história","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/#website"},"breadcrumb":{"@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#primaryimage","url":"https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&ssl=1","width":760,"height":403},"primaryImageOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#primaryimage"},"datePublished":"2020-09-11T10:34:12-03:00","dateModified":"2020-09-11T10:34:18-03:00"},{"@type":"Article","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#article","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#webpage"},"author":{"@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author"},"headline":"Ceilândia ganha festa online em homenagem aos seus 49 anos de história","datePublished":"2020-09-11T10:34:12-03:00","dateModified":"2020-09-11T10:34:18-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#webpage"},"publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"articleSection":"Ceilândia, Destaque, Ceilândia","image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#primaryimage","url":"https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&ssl=1","width":760,"height":403}},{"@type":"Person","@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author","name":"Diário de Ceilândia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/#personlogo","url":"https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png","width":96,"height":96,"caption":"Diário de Ceilândia"}},{"@type":"BreadcrumbList","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia "}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/","url":"https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/","name":"Ceilândia ganha festa online em homenagem aos seus 49 anos de história"}}]}]}</script>
<link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22965939-2', { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://www.diariodeceilandia.com.br/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js?ver=3.7.0"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo; Ceilândia ganha festa online em homenagem aos seus 49 anos de história" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-99883-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-99883.css?ver=1598373451' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36448.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36636.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36601.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 70px; 
		padding-bottom: 70px;
	}
	#page {
		background-image: url(  );
		background-color: #ffffff;
	}
	
</style>
<link rel='stylesheet' id='barta-child-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta-child/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='barta-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodeceilandia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodeceilandia.com.br/wp-json/wp/v2/posts/102150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprovada criação do cadastro nacional de condenados por estupro' href='https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pb0cap-qzA' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia%2F&#038;format=xml" />
<script data-cfasync="false" src="https://api.cazamba.com/066c4306ac66a63538808678a51ece29.js" type="text/javascript"></script><script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '102150';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Ceil%C3%A2ndia+ganha+festa+online+em+homenagem+aos+seus+49+anos+de+hist%C3%B3ria';
	window._wp_rp_post_tags = ['ceil%C3%A2ndia', 'destaque', 'ceil%C3%A2ndia', 'youtub', 'ao', 'de', 'sei', 'black', 'dj', 'santana', 'uma', 'grupo', 'pa', 'assi', 'dana', 'joo', 'mil', 'joanna'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.diariodeceilandia.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ceilândia ganha festa online em homenagem aos seus 49 anos de história" />
<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/" />
<meta property="og:description" content="A cidade de Ceilândia completou 49 anos de fundação em março de 2020. A região administrativa que é acostumada a celebrar todos os anos o seu aniversário, enaltecendo principalmente a cultura norde…" />
<meta property="article:published_time" content="2020-09-11T10:34:12+00:00" />
<meta property="article:modified_time" content="2020-09-11T10:34:18+00:00" />
<meta property="og:site_name" content="Diário de Ceilândia - O Jornal Comunitário de Ceilândia" />
<meta property="og:image" content="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="403" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@diarioceilandia" />
<meta name="twitter:site" content="@diarioceilandia" />
<meta name="twitter:text:title" content="Ceilândia ganha festa online em homenagem aos seus 49 anos de história" />
<meta name="twitter:image" content="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-102150 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style1 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601">

		<div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/expediente/">					<span class="elementor-icon-list-text">Expediente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/quem-somos/">					<span class="elementor-icon-list-text">Quem somos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.diariodeceilandia.com.br">
							<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6855443078"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-102150 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-ceilandia" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-post-info__terms-list-item">Ceilândia</a>, <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xl">Ceilândia ganha festa online em homenagem aos seus 49 anos de história</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="760" height="403" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" data-attachment-id="102151" data-permalink="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/attachment/952622cf-4dde-42a3-a8e8-1ecd57fe7e89/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" data-orig-size="760,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="952622CF-4DDE-42A3-A8E8-1ECD57FE7E89" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished">
						<a href="https://www.diariodeceilandia.com.br/2020/09/11/">
										<span class="elementor-icon-list-icon">
												<i class="fa fa-calendar" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										11 de setembro de 2020					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item">
									<span class="elementor-icon-list-icon">
												<i class="fa fa-clock-o" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										07:34					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author">
						<a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/">
										<span class="elementor-icon-list-icon">
							<img class="elementor-avatar" src="https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png" alt="Diário de Ceilândia">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Diário de Ceilândia					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
				<section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>A cidade de <a href="https://www.diariodeceilandia.com.br/destaque/tudo-o-que-alunos-do-ced-7-de-ceilandia-aprenderam-numa-so-aula/">Ceilândia</a> completou 49 anos de fundação em março de 2020. A região administrativa que é acostumada a celebrar todos os anos o seu aniversário, enaltecendo principalmente a cultura nordestina, teve que adiar suas comemorações devido a pandemia do Covid-19. Contudo, depois de seis meses, os ceilandenses finalmente poderão celebrar.&nbsp;</p>



<p>No próximo dia&nbsp;<a href="x-apple-data-detectors://1">18 de setembro</a>&nbsp;(sexta-feira), a partir das 18h, a cidade vai ganhar uma festa online em homenagem ao seu 49° aniversário, com muita música, dança e segurança. O evento será transmitido pelo canal do YouTube do IPCB &#8211; Instituto de Produção Socioeducativo e Cultural Brasileiro, e são esperados mais de 20 mil views.&nbsp;</p>



<p>A live será apresentada por Joanna Alves, e contará ao todo com 11 apresentações de grupos artísticos da própria cidade, sendo sete apresentações musicais: Murica, Realleza, Nenzin, Marcelo Café, Chico de Assis e João Santana, Viella 17 e DJ Kashu. Além de três espetáculos de dança: Pegada Black, Quadrilha Sanfona Lascada e DF ZULU.&nbsp;</p><!--Ad Injection:random--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="3896573405"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script>




<p>O projeto é proveniente do termo de fomento celebrado com a Secretária de Cultura e Economia Criativa do DF, regido pelo Marco Regulatório das Organizações da Sociedade Civil (MROSC), a partir de recursos de emenda parlamentar.&nbsp;</p>



<p><strong>Serviço&nbsp;</strong><br><strong>Aniversário de Ceilândia &#8211; 49 anos</strong></p>



<p>Quando:&nbsp;<a href="x-apple-data-detectors://3">18 de setembro</a>, sexta-feira;&nbsp;<br>Onde:&nbsp;<a href="http://www.youtube.com/channel/UCMvvH6adeKmzy8a0PfpYSOA" target="_blank" rel="noreferrer noopener">http://www.youtube.com/channel/UCMvvH6adeKmzy8a0PfpYSOA</a>&nbsp;&#8211; canal do YouTube do IPCB-Instituto de Produção Socioeducativo e Cultural Brasileiro&nbsp;<br>Horário: a partir das 18h&nbsp;<br>Classificação indicativa livre&nbsp;</p>

<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-102068" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/policia/policia-militar-aumenta-fiscalizacao-de-motocicletas-em-ceilandia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/300820_bptran3.jpeg?resize=150%2C150&#038;ssl=1" alt="Polícia Militar aumenta fiscalização de motocicletas em Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/300820_bptran3.jpeg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/300820_bptran3.jpeg?resize=150%2C150&#038;ssl=1" alt="Polícia Militar aumenta fiscalização de motocicletas em Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/policia/policia-militar-aumenta-fiscalizacao-de-motocicletas-em-ceilandia/" class="wp_rp_title">Polícia Militar aumenta fiscalização de motocicletas em Ceilândia</a></li><li data-position="1" data-poid="in-101945" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/sejus-leva-atendimento-para-idosos-na-praca-dos-direitos-de-ceilandia/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-17.00.55-1.jpeg?resize=150%2C150&#038;ssl=1" alt="Sejus leva atendimento para idosos na Praça dos Direitos de Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-17.00.55-1.jpeg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-17.00.55-1.jpeg?resize=150%2C150&#038;ssl=1" alt="Sejus leva atendimento para idosos na Praça dos Direitos de Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/sejus-leva-atendimento-para-idosos-na-praca-dos-direitos-de-ceilandia/" class="wp_rp_title">Sejus leva atendimento para idosos na Praça dos Direitos de Ceilândia</a></li><li data-position="2" data-poid="in-101843" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/saude/unidades-basicas-de-ceilandia-e-sol-nascente-por-do-sol-irao-oferecer-teste-sorologico-para-deteccao-da-covid-19/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/teste-covid.jpg?resize=150%2C150&#038;ssl=1" alt="Unidades básicas de Ceilândia e Sol Nascente/Por do Sol irão oferecer teste sorológico para detecção da Covid-19" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/teste-covid.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/teste-covid.jpg?resize=150%2C150&#038;ssl=1" alt="Unidades básicas de Ceilândia e Sol Nascente/Por do Sol irão oferecer teste sorológico para detecção da Covid-19" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/saude/unidades-basicas-de-ceilandia-e-sol-nascente-por-do-sol-irao-oferecer-teste-sorologico-para-deteccao-da-covid-19/" class="wp_rp_title">Unidades básicas de Ceilândia e Sol Nascente/Por do Sol irão oferecer teste sorológico para detecção da Covid-19</a></li><li data-position="3" data-poid="in-101831" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/ciclovia-que-liga-ceilandia-a-samambaia-esta-pronta/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/ciclovia-cei.jpg?resize=150%2C150&#038;ssl=1" alt="Ciclovia que liga Ceilândia à Samambaia está pronta" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/ciclovia-cei.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/ciclovia-cei.jpg?resize=150%2C150&#038;ssl=1" alt="Ciclovia que liga Ceilândia à Samambaia está pronta" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/ciclovia-que-liga-ceilandia-a-samambaia-esta-pronta/" class="wp_rp_title">Ciclovia que liga Ceilândia à Samambaia está pronta</a></li><li data-position="4" data-poid="in-101796" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/saude/hospital-de-campanha-de-ceilandia-esta-com-20-das-obras-concluidas/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/INTERNA-Divulgação-2.jpg?resize=150%2C150&#038;ssl=1" alt="Hospital de Campanha de Ceilândia está com 20% das obras concluídas" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/INTERNA-Divulgação-2.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/08/INTERNA-Divulgação-2.jpg?resize=150%2C150&#038;ssl=1" alt="Hospital de Campanha de Ceilândia está com 20% das obras concluídas" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/saude/hospital-de-campanha-de-ceilandia-esta-com-20-das-obras-concluidas/" class="wp_rp_title">Hospital de Campanha de Ceilândia está com 20% das obras concluídas</a></li><li data-position="5" data-poid="in-101713" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-instala-placas-em-terrenos-cercados-para-alertar-sobre-o-descarte-irregular-de-lixo/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/07/54ECE3E3-3289-4CA8-93C9-C5B5FEAAE90C.jpeg?resize=150%2C150&#038;ssl=1" alt="Administração de Ceilândia instala placas em terrenos cercados para alertar sobre o descarte irregular de lixo" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/07/54ECE3E3-3289-4CA8-93C9-C5B5FEAAE90C.jpeg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/07/54ECE3E3-3289-4CA8-93C9-C5B5FEAAE90C.jpeg?resize=150%2C150&#038;ssl=1" alt="Administração de Ceilândia instala placas em terrenos cercados para alertar sobre o descarte irregular de lixo" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-instala-placas-em-terrenos-cercados-para-alertar-sobre-o-descarte-irregular-de-lixo/" class="wp_rp_title">Administração de Ceilândia instala placas em terrenos cercados para alertar sobre o descarte irregular de lixo</a></li></ul><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/moradores-de-ceilandia-e-sol-nascente-sao-contemplados-com-cobertores-roupas-e-agasalhos/" target="_blank" rel="nofollow" class="u1cff55683d86a42856d1a3dc13810587"><!-- INLINE RELATED POSTS 1/2 //--><style> .u1cff55683d86a42856d1a3dc13810587 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u1cff55683d86a42856d1a3dc13810587:active, .u1cff55683d86a42856d1a3dc13810587:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u1cff55683d86a42856d1a3dc13810587 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u1cff55683d86a42856d1a3dc13810587 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u1cff55683d86a42856d1a3dc13810587 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u1cff55683d86a42856d1a3dc13810587:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Moradores de Ceilândia e Sol Nascente são contemplados com cobertores, roupas e agasalhos</span></div></a></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-102150" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-102150" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-102150" class="share-pinterest sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-102150-5f5b52b1b3c95' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=102150&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-102150-5f5b52b1b3c95' data-name='like-post-frame-162586469-102150-5f5b52b1b3c95'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments" class="comments-area single-blog-bottom">
    
		<div>
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=102150&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=08a28ad7d44eec9342465306bbd6409aa98e6e0c#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-102144 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque category-justica tag-cadastro-nacional tag-condenados tag-estupro tag-justica tag-senado">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102145" data-permalink="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/attachment/estupro-4/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=1920%2C1281&amp;ssl=1" data-orig-size="1920,1281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro" data-image-description="&lt;p&gt;Aprovada criação do cadastro nacional de condenados por estupro&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/">
				Aprovada criação do cadastro nacional de condenados por estupro			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			10 de setembro de 2020		</span>
				<span class="elementor-post-time">
			07:47		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-102140 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-alfabetizacao tag-dia-da-alfabetizacao tag-dia-mundial-da-alfabetizacao tag-educacao">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102141" data-permalink="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/attachment/foto-3-14-2/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510676845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO 3 (14)" data-image-description="&lt;p&gt;Dia da alfabetização: data chama atenção para os desafios da aprendizagem&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/">
				Dia da alfabetização: data chama atenção para os desafios da aprendizagem			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			19:30		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-102137 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque tag-empreendimento-habitacional tag-indicados tag-sol-nascente">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=300%2C225&amp;ssl=1" data-attachment-id="102138" data-permalink="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/attachment/sol-nascente-empreendimento/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=512%2C384&amp;ssl=1" data-orig-size="512,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sol nascente empreendimento" data-image-description="&lt;p&gt;Sol Nascente ganhará novo empreendimento habitacional. Confira a lista de indicados&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=512%2C384&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/">
				Sol Nascente ganhará novo empreendimento habitacional. Confira a lista de indicados			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			16:37		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-102131 post type-post status-publish format-standard has-post-thumbnail hentry category-coluna category-destaque tag-coluna tag-douglas-protazio">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/">
			<div class="elementor-post__thumbnail"><img width="248" height="300" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-248x300.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=248%2C300&amp;ssl=1" data-attachment-id="102132" data-permalink="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/attachment/kymberli-glitz/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=1586%2C1916&amp;ssl=1" data-orig-size="1586,1916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;303326911287101&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kymberli Glitz" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=848%2C1024&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-248x300.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/">
				Coluna: Mostra Interna de Monólogos			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			13:46		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-102127 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-acessibilidade tag-educacao tag-enem tag-textos">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102128" data-permalink="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/attachment/foto-2-16-2/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479024064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO 2 (16)" data-image-description="&lt;p&gt;Acessibilidade no Enem incluirá leitura de textos por computador&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/">
				Acessibilidade no Enem incluirá leitura de textos por computador			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			07:45		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-102123 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-musica tag-beleza-top-cufa tag-cufa tag-viela-17">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/camaleone-se-concurso-de-beleza-top-cufa-retoma-programacao-em-nova-roupagem/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Japao-Viela-17-_foto_Nathalia-Millen.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102125" data-permalink="https://www.diariodeceilandia.com.br/destaque/camaleone-se-concurso-de-beleza-top-cufa-retoma-programacao-em-nova-roupagem/attachment/japao-viela-17-_foto_nathalia-millen/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Japao-Viela-17-_foto_Nathalia-Millen.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Nathalia Millen&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463089459&quot;,&quot;copyright&quot;:&quot;Nathalia Millen&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Japão Viela 17 _foto_Nathalia Millen" data-image-description="&lt;p&gt;Camaleone-se: concurso de Beleza Top Cufa retoma programação em nova roupagem&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Japao-Viela-17-_foto_Nathalia-Millen.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Japao-Viela-17-_foto_Nathalia-Millen.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/camaleone-se-concurso-de-beleza-top-cufa-retoma-programacao-em-nova-roupagem/">
				Camaleone-se: concurso de Beleza Top Cufa retoma programação em nova roupagem			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			6 de setembro de 2020		</span>
				<span class="elementor-post-time">
			15:06		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside id="blog_subscription-2"  class="title-style-1 widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle widget-title-bar title-sidebar title-bar">Assinar por e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Endereço de e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Endereço de e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</aside>		</div>
				</div>
				<div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-102150 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-ceilandia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/">
			<div class="elementor-post__thumbnail"><img width="300" height="159" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=300%2C159&amp;ssl=1" data-attachment-id="102151" data-permalink="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/attachment/952622cf-4dde-42a3-a8e8-1ecd57fe7e89/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" data-orig-size="760,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="952622CF-4DDE-42A3-A8E8-1ECD57FE7E89" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png?fit=760%2C403&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Ceilândia</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/">
				Ceilândia ganha festa online em homenagem aos seus 49 anos de história			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11 de setembro de 2020		</span>
				<span class="elementor-post-time">
			07:34		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-102144 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque category-justica tag-cadastro-nacional tag-condenados tag-estupro tag-justica tag-senado">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102145" data-permalink="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/attachment/estupro-4/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=1920%2C1281&amp;ssl=1" data-orig-size="1920,1281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estupro" data-image-description="&lt;p&gt;Aprovada criação do cadastro nacional de condenados por estupro&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/estupro.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Brasil</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/brasil/aprovada-criacao-do-cadastro-nacional-de-condenados-por-estupro/">
				Aprovada criação do cadastro nacional de condenados por estupro			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			10 de setembro de 2020		</span>
				<span class="elementor-post-time">
			07:47		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-102140 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-alfabetizacao tag-dia-da-alfabetizacao tag-dia-mundial-da-alfabetizacao tag-educacao">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102141" data-permalink="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/attachment/foto-3-14-2/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510676845&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO 3 (14)" data-image-description="&lt;p&gt;Dia da alfabetização: data chama atenção para os desafios da aprendizagem&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-3-14.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/dia-da-alfabetizacao-data-chama-atencao-para-os-desafios-da-aprendizagem/">
				Dia da alfabetização: data chama atenção para os desafios da aprendizagem			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			19:30		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-102137 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque tag-empreendimento-habitacional tag-indicados tag-sol-nascente">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/">
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=300%2C225&amp;ssl=1" data-attachment-id="102138" data-permalink="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/attachment/sol-nascente-empreendimento/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=512%2C384&amp;ssl=1" data-orig-size="512,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sol nascente empreendimento" data-image-description="&lt;p&gt;Sol Nascente ganhará novo empreendimento habitacional. Confira a lista de indicados&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/sol-nascente-empreendimento.jpg?fit=512%2C384&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Cidades</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/cidades/sol-nascente-ganhara-novo-empreendimento-habitacional-confira-a-lista-de-indicados/">
				Sol Nascente ganhará novo empreendimento habitacional. Confira a lista de indicados			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			16:37		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-102131 post type-post status-publish format-standard has-post-thumbnail hentry category-coluna category-destaque tag-coluna tag-douglas-protazio">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/">
			<div class="elementor-post__thumbnail"><img width="248" height="300" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-248x300.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=248%2C300&amp;ssl=1" data-attachment-id="102132" data-permalink="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/attachment/kymberli-glitz/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=1586%2C1916&amp;ssl=1" data-orig-size="1586,1916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;303326911287101&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kymberli Glitz" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/Kymberli-Glitz.jpg?fit=848%2C1024&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-248x300.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Coluna</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/coluna-mostra-interna-de-monologos/">
				Coluna: Mostra Interna de Monólogos			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			13:46		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-102127 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-acessibilidade tag-educacao tag-enem tag-textos">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="102128" data-permalink="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/attachment/foto-2-16-2/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479024064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FOTO 2 (16)" data-image-description="&lt;p&gt;Acessibilidade no Enem incluirá leitura de textos por computador&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/09/FOTO-2-16.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/acessibilidade-no-enem-incluira-leitura-de-textos-por-computador/">
				Acessibilidade no Enem incluirá leitura de textos por computador			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			8 de setembro de 2020		</span>
				<span class="elementor-post-time">
			07:45		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
				<div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank">Criação de Sites</a></p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia\/":102150};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/destaque/ceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/popper.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0' id='nivo-slider-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' id='barta-main-js-extra'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\">Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia<\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"144608287e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/main.js?ver=1.0' id='barta-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17' id='social-share-js'></script>
<script async="async" type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.9' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"9210d8b024","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.9' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":102150,"title":"Ceil%C3%A2ndia%20ganha%20festa%20online%20em%20homenagem%20aos%20seus%2049%20anos%20de%20hist%C3%B3ria%20%E2%80%93%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20%E2%80%93%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"","featuredImage":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2020\/09\/952622CF-4DDE-42A3-A8E8-1ECD57FE7E89.png"}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.9' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202037#ver=202037&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=102150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=08a28ad7d44eec9342465306bbd6409aa98e6e0c#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=102150&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=08a28ad7d44eec9342465306bbd6409aa98e6e0c#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fceilandia-ganha-festa-online-em-homenagem-aos-seus-49-anos-de-historia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'162586469',post:'102150',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '102150' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 2.219 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-11 07:34:25 -->

<!-- Compression = gzip -->