<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title>

		<!-- All in One SEO 4.0.17 -->
		<meta name="description" content="Apenas 28 participantes ganharam nota mil Agência Educa Mais Brasil Balanço divulgado na noite de ontem (29), pelo Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), aponta que 28 participantes do Exame Nacional do Ensino Médio (Enem) 2020 tiraram nota máxima na redação. Ao todo, 2.723.583 redações foram entregues e corrigidas cuja média […]"/>
		<meta name="google-site-verification" content="google-site-verification=qGO01_albmqusoO2z_U6sYHCeF-hmUOQJTYj_lQNzhY" />
		<meta name="keywords" content="educação,enem 2020,fies,prouni,sisu,conteúdo patrocinado,destaque" />
		<link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22965939-2", { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.diariodeceilandia.com.br/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack.js?ver=4.0.17"></script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JTQwfR29bjccR85nPiMgNIlKkSNAJ5cQlH3Tlr7ulEM" />
<noscript><style>#preloader{display:none;}</style></noscript>
<!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com -->
<meta property="og:title" content="Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção"/>
<meta property="og:description" content="Balanço divulgado na noite de ontem (29), pelo Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), aponta que 28 participantes do Exame Nacional do Ensino Médio (Enem) 2020 tiraram nota máxima na redação. Ao todo, 2.723.583 redações foram entregues e corrigidas cuja média geral foi 588,74 pontos. Ainda conforme o Inep, 87.567 participantes tiraram nota zero na redação."/>
<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/"/>
<meta property="og:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção"/>
<meta name="twitter:description" content="Balanço divulgado na noite de ontem (29), pelo Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), aponta que 28 participantes do Exame Nacional do Ensino Médio (Enem) 2020 tiraram nota máxima na redação. Ao todo, 2.723.583 redações foram entregues e corrigidas cuja média geral foi 588,74 pontos. Ainda conforme o Inep, 87.567 participantes tiraram nota zero na redação."/>
<meta name="twitter:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg"/>
<!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com -->
<meta name="author" content="Diário de Ceilândia"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo; Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rock-convert-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-99883-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-99883.css?ver=1598373451' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36448.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36636.css?ver=1603389182' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36601.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 70px; 
		padding-bottom: 70px;
	}
	#page {
		background-image: url(  );
		background-color: #ffffff;
	}
	
</style>
<link rel='stylesheet' id='barta-child-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta-child/style.css?ver=5.7' type='text/css' media='all' />
<style id='barta-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rock-convert-js-extra'>
/* <![CDATA[ */
var rconvert_params = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"activated\":\"1\",\"text\":\"BOLSAS DE ESTUDO DE AT\\u00c9 70% DE DESCONTO\",\"btn\":\"Saiba mais\",\"link\":\"https:\\\/\\\/www.educamaisbrasil.com.br\\\/diariodeceilandia\",\"position\":\"bottom\",\"visibility\":\"post\",\"urls\":[\"\"],\"bg_color\":\"#f5f4ef\",\"text_color\":\"#1f1e1d\",\"btn_color\":\"#263473\",\"btn_text_color\":\"#ffffff\",\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.5.4' id='rock-convert-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodeceilandia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodeceilandia.com.br/wp-json/wp/v2/posts/104038" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/pb0cap-r42' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fenem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fenem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '104038';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Enem%3A+nota+m%C3%A9dia+da+reda%C3%A7%C3%A3o+deste+ano+%C3%A9+588+pontos%3B+confira+os+crit%C3%A9rios+de+corre%C3%A7%C3%A3o';
	window._wp_rp_post_tags = ['educa%C3%A7%C3%A3o', 'fies', 'sisu', 'enem+2020', 'prouni', 'destaque', 'conte%C3%BAdo+patrocinado', 'educa%C3%A7%C3%A3o', 'em', 'teixeira', 'boa', 'os', 'pa', 'cinco', 'foi', 'nacion', 'da', 'exam', '2020', 'ao', 'de', 'na', 'vale'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.diariodeceilandia.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-104038 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style1 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601">

		<div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/expediente/">					<span class="elementor-icon-list-text">Expediente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/quem-somos/">					<span class="elementor-icon-list-text">Quem somos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.diariodeceilandia.com.br">
							<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="1164038827"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-104038 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-educacao tag-enem-2020 tag-fies tag-prouni tag-sisu" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.diariodeceilandia.com.br/category/conteudo-patrocinado/" class="elementor-post-info__terms-list-item">Conteúdo Patrocinado</a>, <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-post-info__terms-list-item">Educação</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xl">Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="900" height="600" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-900x600.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=900%2C600&amp;ssl=1" data-attachment-id="104039" data-permalink="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/attachment/smiling-male-student-working-and-studying-in-a-library-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;NDABCREATIVITY - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Smiling male student working and learning in a library&quot;,&quot;created_timestamp&quot;:&quot;1562771747&quot;,&quot;copyright&quot;:&quot;\u00a9NDABCREATIVITY - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Smiling male student working and studying in a library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Smiling male student working and studying in a library" data-image-description="&lt;p&gt;Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-900x600.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text">Imagem: Divulgação.</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished">
						<a href="https://www.diariodeceilandia.com.br/2021/03/31/">
										<span class="elementor-icon-list-icon">
												<i class="fa fa-calendar" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										31 de março de 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item">
									<span class="elementor-icon-list-icon">
												<i class="fa fa-clock-o" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										07:45					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author">
						<a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/">
										<span class="elementor-icon-list-icon">
							<img class="elementor-avatar" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png?fit=94%2C96&amp;ssl=1" alt="Diário de Ceilândia">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Diário de Ceilândia					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
				<section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h4><em>Apenas 28 participantes ganharam nota mil</em></h4>



<h4><strong>Agência Educa Mais Brasil</strong></h4>



<p>Balanço divulgado na noite de ontem (29), pelo Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), aponta que 28 participantes do <a href="https://www.diariodeceilandia.com.br/destaque/enem-mec-usa-rede-social-para-dar-dica-do-tema-da-redacao-deste-ano/">Exame Nacional do Ensino Médio</a> (<a href="https://www.educamaisbrasil.com.br/programas-do-governo/enem/?p=diariodeceilandia">Enem</a>) 2020 tiraram nota máxima na redação. Ao todo, 2.723.583 redações foram entregues e corrigidas cuja média geral foi 588,74 pontos. Ainda conforme o Inep, 87.567 participantes tiraram nota zero na redação.</p>



<p>A correção da redação do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a> envolve diversos critérios e para obter boa pontuação é preciso obedecer às cinco competências de avaliação, que vale 200 pontos cada. Assim, se o estudante conseguir a pontuação máxima em todas, a nota será mil.</p>



<p>Em 2013, 481 candidatos tiraram pontuação máxima na redação do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a>. Em 2019, a estimativa foi de 53 pessoas com a nota mil.</p>



<p>Em contrapartida, o <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem 2020</a> registrou menor número de redação zerada. Cerca de 1,12% dos candidatos entregaram a redação em branco, por isso não pontuaram. Já 0,93% fugiram do tema proposto e 0,46% zeraram por copiar o texto motivador.</p>



<p>A nota do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a> é uma das formas de ingresso no <a href="https://www.diariodeceilandia.com.br/destaque/pesquisa-aponta-o-nordeste-como-regiao-que-mais-tem-o-da-habito-de-leitura/">ensino superior</a> por meio das universidades federais pelo Sistema de Seleção Unificada (<a href="https://www.educamaisbrasil.com.br/programas-do-governo/sisu/?p=diariodeceilandia">Sisu</a>) e para as bolsas de estudos em instituições privadas por meio do Programa Universidade para Todos (<a href="https://www.educamaisbrasil.com.br/programas-do-governo/prouni/?p=diariodeceilandia">Prouni</a>) e Financiamento do <a href="https://www.diariodeceilandia.com.br/destaque/pesquisa-aponta-o-nordeste-como-regiao-que-mais-tem-o-da-habito-de-leitura/">Ensino Superior</a> (<a href="https://www.educamaisbrasil.com.br/programas-do-governo/fies/?p=diariodeceilandia">Fies</a>). Para participar desses programas, o estudante não pode ter tirado zero na redação.</p>



<p>Cada participante do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a> pode acompanhar a correção da sua redação por meio do espelho que será liberado na Página do Participante no dia 28 de maio.</p>



<p><strong>Critérios de correção da redação do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a></strong></p>



<p>Enquanto o espelho da redação do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem 2020</a> não é liberado para consulta, veja, a seguir, quais são os cinco critérios usados para correção:</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/enem-2020-reaplicacao-do-exame-tem-mais-de-70-de-abstencao/" target="_blank" rel="nofollow" class="ucf6d91a783d1cea69e6acb455d4ed93a"><!-- INLINE RELATED POSTS 1/2 //--><style> .ucf6d91a783d1cea69e6acb455d4ed93a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ucf6d91a783d1cea69e6acb455d4ed93a:active, .ucf6d91a783d1cea69e6acb455d4ed93a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ucf6d91a783d1cea69e6acb455d4ed93a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ucf6d91a783d1cea69e6acb455d4ed93a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ucf6d91a783d1cea69e6acb455d4ed93a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ucf6d91a783d1cea69e6acb455d4ed93a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Enem 2020: reaplicação do exame tem mais de 70% de abstenção</span></div></a></div><p>&#8211; demonstrar domínio da modalidade escrita formal da língua portuguesa;</p>



<p>&#8211; apresentar compreensão da proposta de redação e aplicar conceitos das várias áreas de conhecimento para desenvolver o tema;</p><!--Ad Injection:random--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="3896573405"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script>




<p>&#8211; ter coerência;</p>



<p>&#8211; ter coesão, demonstrando conhecimento dos mecanismos linguísticos necessários para a construção da argumentação;</p>



<p>&#8211; elaborar proposta de intervenção para o problema abordado.</p>



<p><strong>Motivos que zeram a redação do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a></strong></p>



<p>&#8211; fugir do tema;</p>



<p>&#8211; escrever o texto fora do padrão dissertativo-argumentativo;</p>



<p>&#8211; copiar texto(s) da Prova de Redação e/ou do Caderno de Questões sem que haja pelo menos oito linhas de produção própria do participante;</p>



<p>&#8211; apresentar impropérios, desenhos e outras formas propositais de anulação, em qualquer parte da folha de redação;</p>



<p>&#8211; fazer números ou sinais gráficos sem função clara em qualquer parte do texto ou da folha de redação;</p>



<p>&#8211; identificar a redação com assinatura, nome, iniciais, apelido, codinome ou rubrica fora do local devidamente designado para a assinatura do participante;</p>



<p>&#8211; escrever toda a redação em língua estrangeira;</p>



<p>&#8211; deixar a folha de redação em branco, mesmo que haja texto escrito na folha de rascunho;</p>



<p>&#8211; apresentar texto ilegível, que impossibilite sua leitura por dois avaliadores independentes.</p>



<p><strong>Como fazer faculdade sem a nota do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem 2020</a></strong></p>



<p>Quem não fez o <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a> ou ficou com pontuação que não permitiu o ingresso em um <a href="https://www.diariodeceilandia.com.br/destaque/curso-de-praticas-de-producao-de-texto-e-ofertado-para-educadores/">curso</a> superior, pode fazer faculdade mesmo sem usar a nota do <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">Enem</a>. O Educa Mais Brasil, maior programa de inclusão educacional do país, disponibiliza <a href="https://www.diariodeceilandia.com.br/destaque/simulador-mostra-onde-e-o-que-estudar-com-base-na-nota-do-enem/">bolsas de estudo</a> para diversas modalidades de ensino, incluindo a <a href="https://www.diariodeceilandia.com.br/destaque/pesquisa-aponta-o-nordeste-como-regiao-que-mais-tem-o-da-habito-de-leitura/">graduação</a>. Para garantir a oportunidade, é só seguir o passo-a-passo a seguir:</p>



<p>&#8211; Acesse o site <a href="https://www.educamaisbrasil.com.br/?p=diariodeceilandia">https://www.educamaisbrasil.com.br</a></p>



<p>&#8211; Escolha a modalidade “Faculdades”</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/prouni-estudantes-precisam-comprovar-informacoes-ate-sexta-12/" target="_blank" rel="nofollow" class="u4fdd06160f1bd81e45bb48e6dfd84f59"><!-- INLINE RELATED POSTS 2/2 //--><style> .u4fdd06160f1bd81e45bb48e6dfd84f59 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u4fdd06160f1bd81e45bb48e6dfd84f59:active, .u4fdd06160f1bd81e45bb48e6dfd84f59:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4fdd06160f1bd81e45bb48e6dfd84f59 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4fdd06160f1bd81e45bb48e6dfd84f59 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4fdd06160f1bd81e45bb48e6dfd84f59 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4fdd06160f1bd81e45bb48e6dfd84f59:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Prouni: estudantes precisam comprovar informações até sexta (12)</span></div></a></div><p>&#8211; Filtre a cidade e a instituição que deseja estudar</p>



<p>&#8211; Confira as instituições parceiras do programa na sua região</p>



<p>&#8211; Clique em “Escolha esta Bolsa”</p>



<p>&#8211; Faça a inscrição</p>



<p>&#8211; Pague o valor referente à pré-matrícula</p>



<p>&#8211; Finalize a matrícula na instituição de ensino</p>
<div class="rock-convert-banner"><a href="https://www.educamaisbrasil.com.br/diariodeceilandia?utm_medium=Banner&utm_source=300X300&utm_campaign=diariodeceilandia" target="_blank" class="rock-convert-cta-link" data-cta-id="102400" data-cta-title="Banner 300X300 Educa Mais Brasil"><img width="300" height="300" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?ssl=1" class="attachment-full size-full rt-lazy jetpack-lazy-image" alt="" loading="lazy" title="Banner 300X300 Educa Mais Brasil" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-attachment-id="102398" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=102398" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FORMATO-300X300" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?resize=300%2C300&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1" /></a></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-103809" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/prouni-2021-1-inscricoes-para-lista-de-espera-comecam-hoje-01/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-8.jpg?resize=150%2C150&#038;ssl=1" alt="Prouni 2021.1: inscrições para lista de espera começam hoje (01)" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/prouni-2021-1-inscricoes-para-lista-de-espera-comecam-hoje-01/" class="wp_rp_title">Prouni 2021.1: inscrições para lista de espera começam hoje (01)</a></li><li data-position="1" data-poid="in-101358" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/sisu-prouni-e-fies-tem-calendario-de-inscricoes-alterado-pelo-ministerio-da-educacao/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/06/FOTO-6-2.jpg?resize=150%2C150&#038;ssl=1" alt="Sisu, Prouni e Fies têm calendário de inscrições alterado pelo Ministério da Educação" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/sisu-prouni-e-fies-tem-calendario-de-inscricoes-alterado-pelo-ministerio-da-educacao/" class="wp_rp_title">Sisu, Prouni e Fies têm calendário de inscrições alterado pelo Ministério da Educação</a></li><li data-position="2" data-poid="in-392" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/ceilandia/novo-enem-permitira-que-participante/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2018/11/NonovoEnem2CparticipantepoderC3A1escolheraC3A1reaaseravaliada-FOTO1-1024x683-1.jpg?resize=150%2C150&#038;ssl=1" alt="Novo Enem permitirá que participante escolha a área a ser avaliada" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/ceilandia/novo-enem-permitira-que-participante/" class="wp_rp_title">Novo Enem permitirá que participante escolha a área a ser avaliada</a></li><li data-position="3" data-poid="in-425" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/ceilandia/veja-os-possiveis-temas-que-podem-ser/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2018/11/VejaospossC3ADveistemasquepodemsercobradosnosegundodiadoEnem2018-FOTO1-1024x684-1.jpg?resize=150%2C150&#038;ssl=1" alt="Veja os possíveis temas que podem ser cobrados no segundo dia do Enem 2018" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/ceilandia/veja-os-possiveis-temas-que-podem-ser/" class="wp_rp_title">Veja os possíveis temas que podem ser cobrados no segundo dia do Enem 2018</a></li><li data-position="4" data-poid="in-446" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/ceilandia/enem-nota-10-confira-as-dez-duvidas/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2018/11/Enemnota10ConfiraasdezdC3BAvidasmaisfrequentessobreoexame-FOTO1-1024x728-1.jpg?resize=150%2C150&#038;ssl=1" alt="Enem nota 10: Confira as dez dúvidas mais frequentes sobre o exame" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/ceilandia/enem-nota-10-confira-as-dez-duvidas/" class="wp_rp_title">Enem nota 10: Confira as dez dúvidas mais frequentes sobre o exame</a></li><li data-position="5" data-poid="in-103866" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/prouni-estudantes-precisam-comprovar-informacoes-ate-sexta-12/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-42.jpg?resize=150%2C150&#038;ssl=1" alt="Prouni: estudantes precisam comprovar informações até sexta (12)" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/prouni-estudantes-precisam-comprovar-informacoes-ate-sexta-12/" class="wp_rp_title">Prouni: estudantes precisam comprovar informações até sexta (12)</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104038" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104038" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104038" class="share-pinterest sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-104038-6064c7e3ebe4a' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=104038&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-104038-6064c7e3ebe4a' data-name='like-post-frame-162586469-104038-6064c7e3ebe4a'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments" class="comments-area single-blog-bottom">
    
		<div>
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=104038&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=842e0885b666c06bc64d87d74ab8de7a94398907#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fenem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-104041 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-educacao tag-ceilandia tag-educacao tag-escola-de-ceilandia">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104042" data-permalink="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/attachment/whatsapp-image-2021-03-30-at-17-47-30-1024x682/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-03-30-at-17.47.30-1024&#215;682" data-image-description="&lt;p&gt;Educação inicia a reconstrução da Escola Classe 59, de Ceilândia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/">
				Educação inicia a reconstrução da Escola Classe 59, de Ceilândia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			31 de março de 2021		</span>
				<span class="elementor-post-time">
			08:18		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104035 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-curso tag-curso-online tag-educa-mais-brasil tag-libras tag-lingua-brasileira-de-sinais">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104036" data-permalink="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/attachment/sign-langauge-is-for-everyone/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photographee.eu - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Young woman showing an address hand gesture during a sign language classes&quot;,&quot;created_timestamp&quot;:&quot;1468926273&quot;,&quot;copyright&quot;:&quot;\u00a9Photographee.eu - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Sign langauge is for everyone&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sign langauge is for everyone" data-image-description="&lt;p&gt;Libras na Linha de Frente: curso da Católica é oferecido de graça a profissionais de saúde&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/">
				Libras na Linha de Frente: curso da Católica é oferecido de graça a profissionais de saúde			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			16:39		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104016 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-distrito-federal category-economia tag-ceb tag-desconto tag-economia">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceb-da-desconto-de-ate-30-para-contas-vencidas-ha-mais-de-seis-meses/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="CEB vai ampliar subestação em Ceilândia Norte" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=300%2C169&amp;ssl=1" data-attachment-id="98413" data-permalink="https://www.diariodeceilandia.com.br/destaque/conta-de-energia-ficara-mais-barata-no-df/attachment/conta-ceb/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=738%2C415&amp;ssl=1" data-orig-size="738,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CEB vai ampliar subestação em Ceilândia Norte" data-image-description="&lt;p&gt;CEB dá desconto de até 30% para contas vencidas há mais de seis meses&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=738%2C415&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/ceb-da-desconto-de-ate-30-para-contas-vencidas-ha-mais-de-seis-meses/">
				CEB dá desconto de até 30% para contas vencidas há mais de seis meses			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			13:10		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104001 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-enem tag-enem-portugal">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104002" data-permalink="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/attachment/hand-high-school-or-college-students-hold-pen-and-learning-tutoring-on-desk-and-reading-doing-homework-lesson-practice-preparing-exam-education-concept-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Charnchai saeheng - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS RP&quot;,&quot;caption&quot;:&quot;Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept.&quot;,&quot;created_timestamp&quot;:&quot;1578721040&quot;,&quot;copyright&quot;:&quot;\u00a9Charnchai saeheng - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept." data-image-description="&lt;p&gt;Universidade de Coimbra muda critérios para ingresso de brasileiros com nota do Enem&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/">
				Universidade de Coimbra muda critérios para ingresso de brasileiros com nota do Enem			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			08:19		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-103996 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-curso tag-curso-online tag-educacao tag-tecnologia">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="103997" data-permalink="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/attachment/foto-3-43/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO 3 (43)" data-image-description="&lt;p&gt;Cursos on-line na área de tecnologia são oferecidos pelo Ministério da Economia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/">
				Cursos on-line na área de tecnologia são oferecidos pelo Ministério da Economia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			25 de março de 2021		</span>
				<span class="elementor-post-time">
			17:21		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-103993 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-ceilandia tag-ceilandia-50-anos tag-territorio-criativo">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/territorio-criativo-presenteia-ceilandia-em-seu-50o-aniversario/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/aniversario_ceilandia_foto_Toninho_Tavares-1.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="103994" data-permalink="https://www.diariodeceilandia.com.br/destaque/territorio-criativo-presenteia-ceilandia-em-seu-50o-aniversario/attachment/ceilandia-conta-com-programacao-especial-para-celebrar-47-anos/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/aniversario_ceilandia_foto_Toninho_Tavares-1.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Toninho Tavares\/Ag\u00eancia Bras\u00edl&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;Anivers\u00e1rio da cidade, comemorado em 27 de mar\u00e7o, ter\u00e1 shows e servi\u00e7os para a popula\u00e7\u00e3o em abril. Foto: Toninho Tavares\/Ag\u00eancia Bras\u00edlia&quot;,&quot;created_timestamp&quot;:&quot;1521823954&quot;,&quot;copyright&quot;:&quot;Toninho Tavares\/Ag\u00eancia Bras\u00edlia&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Ceil\u00e2ndia conta com programa\u00e7\u00e3o especial para celebrar 47 anos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ceilândia conta com programação especial para celebrar 47 anos" data-image-description="&lt;p&gt;Território Criativo presenteia Ceilândia em seu 50º aniversário&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/aniversario_ceilandia_foto_Toninho_Tavares-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/aniversario_ceilandia_foto_Toninho_Tavares-1.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/territorio-criativo-presenteia-ceilandia-em-seu-50o-aniversario/">
				Território Criativo presenteia Ceilândia em seu 50º aniversário			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			25 de março de 2021		</span>
				<span class="elementor-post-time">
			17:09		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside id="rock_convert_subscribe_widget-2"  class="title-style-2 widget widget_rock_convert_subscribe_widget">
        
        
        <div class="rock-convert-subscribe-form" style="background-color: #F5F4EF">
            <h5 class="rock-convert-subscribe-form-title" style="color: rgba(31,30,29,1)">Receba nossos conteúdos gratuitamente!</h5>
            <br>

            <form action="https://www.diariodeceilandia.com.br/wp-admin/admin-post.php" method="post">
                <input type="hidden" name="rock_convert_subscribe_nonce"
                       value="45891d86bf"/>
                <input type="hidden" name="action" value="rock_convert_subscribe_form">
                <input type="hidden" name="rock_convert_subscribe_page" value="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao">
                <input type="hidden" name="rock_convert_subscribe_redirect_page" value="rc-no-redirect">
                <input type="hidden" name="rock_get_current_post_id" value="104038">
                <input type="email" name="rock_convert_subscribe_email" required
                       class="rock-convert-subscribe-form-email"
                       placeholder="E-mail">
                <input type="submit" class="rock-convert-subscribe-form-btn"
                       value="Receber conteúdo" style="background-color: #6083A9">
                <span class="rock-convert-subscribe-form-hint" style="color: rgba(31,30,29,1)">Não te mandaremos spam!</span>
            </form>
        </div>
        </aside>		</div>
				</div>
				<div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-104041 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-educacao tag-ceilandia tag-educacao tag-escola-de-ceilandia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104042" data-permalink="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/attachment/whatsapp-image-2021-03-30-at-17-47-30-1024x682/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-03-30-at-17.47.30-1024&#215;682" data-image-description="&lt;p&gt;Educação inicia a reconstrução da Escola Classe 59, de Ceilândia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-17.47.30-1024x682-1.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Ceilândia</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/educacao-inicia-a-reconstrucao-da-escola-classe-59-de-ceilandia/">
				Educação inicia a reconstrução da Escola Classe 59, de Ceilândia			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			31 de março de 2021		</span>
				<span class="elementor-post-time">
			08:18		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104038 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-educacao tag-enem-2020 tag-fies tag-prouni tag-sisu">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104039" data-permalink="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/attachment/smiling-male-student-working-and-studying-in-a-library-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;NDABCREATIVITY - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Smiling male student working and learning in a library&quot;,&quot;created_timestamp&quot;:&quot;1562771747&quot;,&quot;copyright&quot;:&quot;\u00a9NDABCREATIVITY - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Smiling male student working and studying in a library&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Smiling male student working and studying in a library" data-image-description="&lt;p&gt;Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-5-3.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/">
				Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			31 de março de 2021		</span>
				<span class="elementor-post-time">
			07:45		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104035 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-curso tag-curso-online tag-educa-mais-brasil tag-libras tag-lingua-brasileira-de-sinais">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104036" data-permalink="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/attachment/sign-langauge-is-for-everyone/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photographee.eu - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Young woman showing an address hand gesture during a sign language classes&quot;,&quot;created_timestamp&quot;:&quot;1468926273&quot;,&quot;copyright&quot;:&quot;\u00a9Photographee.eu - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Sign langauge is for everyone&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sign langauge is for everyone" data-image-description="&lt;p&gt;Libras na Linha de Frente: curso da Católica é oferecido de graça a profissionais de saúde&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-1-3.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/libras-na-linha-de-frente-curso-da-catolica-e-oferecido-de-graca-a-profissionais-de-saude/">
				Libras na Linha de Frente: curso da Católica é oferecido de graça a profissionais de saúde			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			16:39		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104016 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-distrito-federal category-economia tag-ceb tag-desconto tag-economia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceb-da-desconto-de-ate-30-para-contas-vencidas-ha-mais-de-seis-meses/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="CEB vai ampliar subestação em Ceilândia Norte" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=300%2C169&amp;ssl=1" data-attachment-id="98413" data-permalink="https://www.diariodeceilandia.com.br/destaque/conta-de-energia-ficara-mais-barata-no-df/attachment/conta-ceb/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=738%2C415&amp;ssl=1" data-orig-size="738,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CEB vai ampliar subestação em Ceilândia Norte" data-image-description="&lt;p&gt;CEB dá desconto de até 30% para contas vencidas há mais de seis meses&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/conta-ceb.jpg?fit=738%2C415&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/ceb-da-desconto-de-ate-30-para-contas-vencidas-ha-mais-de-seis-meses/">
				CEB dá desconto de até 30% para contas vencidas há mais de seis meses			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			13:10		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104001 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-enem tag-enem-portugal">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104002" data-permalink="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/attachment/hand-high-school-or-college-students-hold-pen-and-learning-tutoring-on-desk-and-reading-doing-homework-lesson-practice-preparing-exam-education-concept-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Charnchai saeheng - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS RP&quot;,&quot;caption&quot;:&quot;Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept.&quot;,&quot;created_timestamp&quot;:&quot;1578721040&quot;,&quot;copyright&quot;:&quot;\u00a9Charnchai saeheng - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hand high school or college students hold pen and learning tutoring on desk and reading, doing homework, lesson practice preparing exam. Education concept." data-image-description="&lt;p&gt;Universidade de Coimbra muda critérios para ingresso de brasileiros com nota do Enem&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-8.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/universidade-de-coimbra-muda-criterios-para-ingresso-de-brasileiros-com-nota-do-enem/">
				Universidade de Coimbra muda critérios para ingresso de brasileiros com nota do Enem			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			29 de março de 2021		</span>
				<span class="elementor-post-time">
			08:19		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-103996 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-curso tag-curso-online tag-educacao tag-tecnologia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=300%2C200&amp;ssl=1" data-attachment-id="103997" data-permalink="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/attachment/foto-3-43/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO 3 (43)" data-image-description="&lt;p&gt;Cursos on-line na área de tecnologia são oferecidos pelo Ministério da Economia&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/03/FOTO-3-43.jpg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/cursos-on-line-na-area-de-tecnologia-sao-oferecidos-pelo-ministerio-da-economia/">
				Cursos on-line na área de tecnologia são oferecidos pelo Ministério da Economia			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			25 de março de 2021		</span>
				<span class="elementor-post-time">
			17:21		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
				<div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank" rel="nofollow">Criação de Sites</a></p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a>        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao\/":104038};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/popper.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0' id='nivo-slider-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' id='barta-main-js-extra'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\">Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia<\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"79db891ee7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/main.js?ver=1.0' id='barta-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17' id='social-share-js'></script>
<script async="async" type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.9' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"f40f15c1f2","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.9' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":104038,"title":"Enem%3A%20nota%20m%C3%A9dia%20da%20reda%C3%A7%C3%A3o%20deste%20ano%20%C3%A9%20588%20pontos%3B%20confira%20os%20crit%C3%A9rios%20de%20corre%C3%A7%C3%A3o%20%7C%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20-%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"Balan\u00e7o divulgado na noite de ontem (29), pelo Instituto Nacional de Estudos e Pesquisas Educacionais An\u00edsio Teixeira (Inep), aponta que 28 participantes do Exame Nacional do Ensino M\u00e9dio (Enem) 2020 tiraram nota m\u00e1xima na reda\u00e7\u00e3o. Ao todo, 2.723.583 reda\u00e7\u00f5es foram entregues e corrigidas cuja m\u00e9dia geral foi 588,74 pontos. Ainda conforme o Inep, 87.567 participantes tiraram nota zero na reda\u00e7\u00e3o.","featuredImage":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2021\/03\/FOTO-5-3.jpeg"}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.9' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202113#ver=202113&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104038&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=842e0885b666c06bc64d87d74ab8de7a94398907#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fenem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104038&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=842e0885b666c06bc64d87d74ab8de7a94398907#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fenem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'162586469',post:'104038',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '104038' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Utilizamos ferramentas e serviços de terceiros que utilizam cookies. Essas ferramentas nos ajudam a oferecer uma melhor experiência de navegação no site. Ao clicar no botão “Aceitar” ou continuar a visualizar nosso site, você concorda com o uso de cookies em nosso site. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.diariodeceilandia.com.br/cookie-policy/">Saiba mais:</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Aceitar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>

<!-- Dynamic page generated in 1.586 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-31 16:05:08 -->

<!-- Compression = gzip -->