<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /><link media="all" href="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_d0f019c33157407619184b2813e99567.css" rel="stylesheet" /><title>&quot;Pai legal&quot;: solicitação para investigação de paternidade pode ser feita pelo site e e-mail | | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script>  <noscript><style>#preloader{display:none;}</style></noscript><meta name="keywords"  content="ceilândia,investigação de paternidade,pai legal,destaque,justiça" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariodeceilandia.com.br/#organization","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia - O Jornal Comunitário de Ceilândia","sameAs":[]},{"@type":"WebSite","@id":"https://www.diariodeceilandia.com.br/#website","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia - O Jornal Comunitário de Ceilândia","publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diariodeceilandia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#webpage","url":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/","inLanguage":"pt-BR","name":"“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/#website"},"breadcrumb":{"@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#primaryimage","url":"https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&ssl=1","width":700,"height":467,"caption":"Reprodução"},"primaryImageOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#primaryimage"},"datePublished":"2020-04-29T20:35:24-03:00","dateModified":"2020-04-29T20:36:04-03:00"},{"@type":"Article","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#article","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#webpage"},"author":{"@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author"},"headline":"“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail","datePublished":"2020-04-29T20:35:24-03:00","dateModified":"2020-04-29T20:36:04-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#webpage"},"publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"articleSection":"Destaque, Justiça, investigação de paternidade, Pai legal","image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#primaryimage","url":"https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&ssl=1","width":700,"height":467,"caption":"Reprodução"}},{"@type":"Person","@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author","name":"Diário de Ceilândia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/#personlogo","url":"https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png","width":96,"height":96,"caption":"Diário de Ceilândia"}},{"@type":"BreadcrumbList","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/","url":"https://www.diariodeceilandia.com.br/","name":"Diário de Ceilândia "}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/","url":"https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/","name":"“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail"}}]}]}</script> <link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22965939-2', { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-global-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_52d365f511f15e7b53073ad87fc2b1d7.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_7a792ccfd6ebc890eb97db52c6ff1b3f.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_d5c474e1612cc6568c421a91c6d65e89.css?ver=1587590441' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_ccc2e203e4725cb285d68067d513563d.css?ver=1587590442' type='text/css' media='all' /><link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.diariodeceilandia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Covid-19: consequências em idosos estão no foco de pesquisas científicas' href='https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/' /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://wp.me/pb0cap-qdi' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F&#038;format=xml" /> <script data-cfasync="false" src="https://api.cazamba.com/066c4306ac66a63538808678a51ece29.js" type="text/javascript"></script><script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '100768';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%E2%80%9CPai+legal%E2%80%9D%3A+solicita%C3%A7%C3%A3o+para+investiga%C3%A7%C3%A3o+de+paternidade+pode+ser+feita+pelo+site+e+e-mail';
	window._wp_rp_post_tags = ['pai+legal', 'investiga%C3%A7%C3%A3o+de+paternidade', 'justi%C3%A7a', 'destaque', 'vapor', 'na', 'alt', 'em', 'legal', 'saber', 'pa', 'social', 'da', 'ant', 'os', 'feder', 'a', 'de', 'sem'];
	window._wp_rp_promoted_content = true;</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <meta property="og:type" content="article" /><meta property="og:title" content="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" /><meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/" /><meta property="og:description" content="Devido à necessidade de isolamento social, o Ministério Público do Distrito Federal e Territórios (MPDFT) mudou a forma de trabalho, mas continua a todo vapor. A Promotoria de Justiça de Defesa da …" /><meta property="article:published_time" content="2020-04-29T20:35:24+00:00" /><meta property="article:modified_time" content="2020-04-29T20:36:04+00:00" /><meta property="og:site_name" content="Diário de Ceilândia - O Jornal Comunitário de Ceilândia" /><meta property="og:image" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="467" /><meta property="og:image:alt" content="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" /><meta property="og:locale" content="pt_BR" /><meta name="twitter:creator" content="@diarioceilandia" /><meta name="twitter:site" content="@diarioceilandia" /><meta name="twitter:text:title" content="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" /><meta name="twitter:image" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" /></head><body class="post-template-default single single-post postid-100768 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style2 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601"><div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/expediente/"> <span class="elementor-icon-list-text">Expediente</span> </a></li><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/quem-somos/"> <span class="elementor-icon-list-text">Quem somos</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="http://www.diariodeceilandia.com.br"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="1164038827"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-100768 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-justica tag-investigacao-de-paternidade tag-pai-legal" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/justica/" class="elementor-post-info__terms-list-item">Justiça</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-xl">“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <img width="700" height="467" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" data-attachment-id="100770" data-permalink="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/attachment/paternidad/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paternidad" data-image-description="&lt;p&gt;“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="widget-image-caption wp-caption-text">Reprodução</figcaption></figure></div></div></div><div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished"> <a href="https://www.diariodeceilandia.com.br/2020/04/29/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 29 de abril de 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 17:35 </span></li><li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author"> <a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png" alt="Diário de Ceilândia"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Diário de Ceilândia </span> </a></li></ul></div></div><div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div></div></div><div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fa fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>Devido à necessidade de isolamento social, o Ministério Público do <a href="https://www.diariodeceilandia.com.br/saude/campanha-de-vacinacao-contra-o-sarampo-comeca-hoje/">Distrito Federal</a> e Territórios (MPDFT) mudou a forma de trabalho, mas continua a todo vapor. A Promotoria de Justiça de Defesa da Filiação (Profide), por exemplo, ampliou os canais de atendimento à população. Agora, é possível fazer a solicitação de investigação de paternidade por <a rel="noreferrer noopener" href="https://docs.google.com/forms/d/e/1FAIpQLSeDj9Y6cVmhtN3uBmkTZYpyX3F1YOWvGTvafZ167c92Xg6_ow/viewform" target="_blank">formulário eletrônico</a> e pelo e-mail <a rel="noreferrer noopener" href="mailto:paternidade@mpdft.mp.br" target="_blank">paternidade@mpdft.mp.br</a>. Antes, o atendimento era feito apenas de maneira presencial.</p><figure class="wp-block-image size-full"><img data-attachment-id="100769" data-permalink="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/attachment/investigacao_paternidade_imagem_nota/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=600%2C339&amp;ssl=1" data-orig-size="600,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigacao_paternidade_imagem_nota" data-image-description data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=600%2C339&amp;ssl=1" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?w=1200&#038;ssl=1" alt class="wp-image-100769 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?resize=598%2C339&amp;ssl=1 598w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="100769" data-permalink="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/attachment/investigacao_paternidade_imagem_nota/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=600%2C339&amp;ssl=1" data-orig-size="600,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigacao_paternidade_imagem_nota" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?fit=600%2C339&amp;ssl=1" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?w=1200&#038;ssl=1" alt="" class="wp-image-100769" srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/investigacao_paternidade_imagem_nota.jpg?resize=598%2C339&amp;ssl=1 598w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></figure><p>As cópias dos documentos solicitados no formulário eletrônico – identidade da mãe e certidão de nascimento da criança ou adolescente – devem ser enviadas por e-mail. O link para o formulário está disponível na página inicial do site do MPDFT, na parte de baixo, em Cidadão &#8211; Investigação de Paternidade, e também na&nbsp;<a href="https://www.mpdft.mp.br/portal/index.php/conhecampdft-menu/promotorias-justica-menu/profide-menu" target="_blank" rel="noreferrer noopener">página</a>&nbsp;da Profide.&nbsp;</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p><strong>O programa</strong></p><p>O programa “Pai legal”&nbsp; tem o objetivo de regularizar a situação de crianças e adolescentes cuja paternidade não esteja declarada no registro de nascimento. Mesmo sem saber a atual localização do suposto pai, o MPDFT pode ajudar nessa busca. Também é possível participar do programa se o pai estiver preso ou for falecido.&nbsp;<a href="https://www.youtube.com/watch?v=OXPM1knCWNc&amp;list=PLGZFCMq4VhusSzsMiRZbf5ufToIcX9pm4&amp;index=10&amp;t=26s" target="_blank" rel="noreferrer noopener">Clique aqui</a>&nbsp;para saber mais.</p><p>O procedimento pode ser iniciado a qualquer tempo. Em 2019, a Profide realizou mais de 600 reconhecimentos de paternidade. Em 18 anos de programa, mais de 4,2 mil crianças e adolescentes do Distrito Federal ganharam o nome do pai no registro de nascimento.</p><p><strong>Como funciona</strong></p><p>O programa “Pai legal” atua em três frentes. O MPDFT entra em contato com as mães cujas crianças foram registradas sem o nome do pai (Pai Legal Cartórios); crianças e adolescentes que estão matriculados na <a href="https://www.diariodeceilandia.com.br/destaque/cils-abrem-inscricoes-para-estudo-de-idiomas-nesta-sexta-22/">rede pública de ensino</a> e não possuem o nome do pai (Pai Legal nas Escolas); e crianças e adolescentes que solicitam carteira de identidade sem o nome do pai (Identidade Legal).&nbsp;</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/administracao-regional-de-ceilandia-segue-com-acoes-de-melhorias-na-cidade/" target="_blank" rel="nofollow" class="u3b10d0971e8e72794b06d4f77a9dda21"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Administração Regional de Ceilândia segue com ações de melhorias na cidade</span></div></a></div><p><strong>Saiba mais</strong></p><p>Leia a cartilha&nbsp;<a href="https://www.mpdft.mp.br/portal/pdf/imprensa/cartilhas/Cartilha_Tati_web.pdf" target="_blank" rel="noreferrer noopener">&#8220;Tati em busca de seu Pai&#8221;</a>&nbsp;e saiba mais sobre o procedimento de reconhecimento de paternidade.</p> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script> <div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-98086" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/instituicoes-de-ensino-superior-do-pais-oferecem-servicos-a-populacao-nesta-semana/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/FOTO-5-4.jpg?resize=150%2C150&#038;ssl=1" alt="Instituições de ensino superior do país oferecem serviços à população nesta semana" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/FOTO-5-4.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/FOTO-5-4.jpg?resize=150%2C150&#038;ssl=1" alt="Instituições de ensino superior do país oferecem serviços à população nesta semana" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/instituicoes-de-ensino-superior-do-pais-oferecem-servicos-a-populacao-nesta-semana/" class="wp_rp_title">Instituições de ensino superior do país oferecem serviços à população nesta semana</a></li><li data-position="1" data-poid="in-97948" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/escutando-o-cidadao-vitimas-de-roubo-podem-participar-de-encontro-em-ceilandia/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/roubo-celular.jpg?resize=150%2C150&#038;ssl=1" alt="Escutando o cidadão: vítimas de roubo podem participar de encontro em Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/roubo-celular.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/roubo-celular.jpg?resize=150%2C150&#038;ssl=1" alt="Escutando o cidadão: vítimas de roubo podem participar de encontro em Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/escutando-o-cidadao-vitimas-de-roubo-podem-participar-de-encontro-em-ceilandia/" class="wp_rp_title">Escutando o cidadão: vítimas de roubo podem participar de encontro em Ceilândia</a></li><li data-position="2" data-poid="in-98487" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/projeto-social-promove-mutirao-de-atendimento-juridico-gratuito-em-ceilandia/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/atendimento-jurídico-1.jpg?resize=150%2C150&#038;ssl=1" alt="Projeto social promove mutirão de atendimento jurídico gratuito em Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/atendimento-jurídico-1.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/atendimento-jurídico-1.jpg?resize=150%2C150&#038;ssl=1" alt="Projeto social promove mutirão de atendimento jurídico gratuito em Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/projeto-social-promove-mutirao-de-atendimento-juridico-gratuito-em-ceilandia/" class="wp_rp_title">Projeto social promove mutirão de atendimento jurídico gratuito em Ceilândia</a></li><li data-position="3" data-poid="in-97521" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/ouvidoria-da-administracao-de-ceilandia-passa-a-funcionar-no-shopping-popular/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/shopping-popular-1.jpg?resize=150%2C150&#038;ssl=1" alt="Ouvidoria passa a funcionar no Shopping Popular de Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/shopping-popular-1.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/shopping-popular-1.jpg?resize=150%2C150&#038;ssl=1" alt="Ouvidoria passa a funcionar no Shopping Popular de Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/ouvidoria-da-administracao-de-ceilandia-passa-a-funcionar-no-shopping-popular/" class="wp_rp_title">Ouvidoria passa a funcionar no Shopping Popular de Ceilândia</a></li><li data-position="4" data-poid="in-98265" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/hospital-em-ceilandia-tera-que-indenizar-adolescente-que-perdeu-testiculo-por-negligencia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/testiculo.jpg?resize=150%2C150&#038;ssl=1" alt="Hospital em Ceilândia terá que indenizar adolescente que perdeu testículo por negligência" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/testiculo.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/testiculo.jpg?resize=150%2C150&#038;ssl=1" alt="Hospital em Ceilândia terá que indenizar adolescente que perdeu testículo por negligência" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/hospital-em-ceilandia-tera-que-indenizar-adolescente-que-perdeu-testiculo-por-negligencia/" class="wp_rp_title">Hospital em Ceilândia terá que indenizar adolescente que perdeu testículo por negligência</a></li><li data-position="5" data-poid="in-97527" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/iesb-oferece-atendimentos-gratuitos-de-assistencia-a-comunidade-de-ceilandia/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/psicologia.png?resize=150%2C150&#038;ssl=1" alt="IESB oferece atendimentos gratuitos de assistência à comunidade de Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/psicologia.png?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/psicologia.png?resize=150%2C150&#038;ssl=1" alt="IESB oferece atendimentos gratuitos de assistência à comunidade de Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/iesb-oferece-atendimentos-gratuitos-de-assistencia-a-comunidade-de-ceilandia/" class="wp_rp_title">IESB oferece atendimentos gratuitos de assistência à comunidade de Ceilândia</a></li></ul></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100768" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100768" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-100768-5ea9e5626cc0b' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=100768&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-100768-5ea9e5626cc0b' data-name='like-post-frame-162586469-100768-5ea9e5626cc0b'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><div class="elementor-element elementor-element-8e8760d elementor-widget elementor-widget-sidebar" data-id="8e8760d" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-4"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div id="comments" class="comments-area single-blog-bottom"><div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/#respond" style="display:none;">Cancelar resposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=100768&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f853aa5c110a3fd4c6d28de9eba870071462cb37#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2></div></div><div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-100765 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-publicidade category-saude tag-coronavirus tag-covid-19 tag-idosos tag-pesquisas-cientificas tag-saude"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: consequências em idosos estão no foco de pesquisas científicas" data-attachment-id="100766" data-permalink="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/attachment/foto-6-12-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO (6) (12)" data-image-description="&lt;p&gt;Covid-19: consequências em idosos estão no foco de pesquisas científicas&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/"> Covid-19: consequências em idosos estão no foco de pesquisas científicas </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 16:03 </span></div></div></article><article class="elementor-post elementor-grid-item post-100761 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-administracao-de-ceilandia tag-cercar-terrenos tag-descarte-irregular-de-lixo-e-entulho"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho" data-attachment-id="100762" data-permalink="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/attachment/whatsapp-image-2020-04-29-at-12-43-38/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=1152%2C864&amp;ssl=1" data-orig-size="1152,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-29 at 12.43.38" data-image-description="&lt;p&gt;Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?w=1152&amp;ssl=1 1152w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/"> Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 14:59 </span></div></div></article><article class="elementor-post elementor-grid-item post-100756 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque tag-acesso-a-internet tag-brasileiros"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/"><div class="elementor-post__thumbnail"><img width="300" height="179" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa" data-attachment-id="100757" data-permalink="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/attachment/compras_na_internet/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498063105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="compras_na_internet" data-image-description="&lt;p&gt;Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=1024%2C613&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=768%2C459&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/"> Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 10:22 </span></div></div></article><article class="elementor-post elementor-grid-item post-100753 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica tag-acusados-de-extorquir tag-deputado-federal-luis-miranda tag-falta-de-provas"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/"><div class="elementor-post__thumbnail"><img width="300" height="187" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas" data-attachment-id="100754" data-permalink="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/attachment/993-621-luis_miranda_diz_que_est___pagando_os_investidores/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=993%2C620&amp;ssl=1" data-orig-size="993,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="993-621-luis_miranda_diz_que_est___pagando_os_investidores" data-image-description="&lt;p&gt;Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=993%2C620&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?w=993&amp;ssl=1 993w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=556%2C346&amp;ssl=1 556w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/"> Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 10:00 </span></div></div></article><article class="elementor-post elementor-grid-item post-100751 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-mobilidade tag-covid-19 tag-mpdft tag-transporte-publico"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-requisita-plano-de-acao-para-transporte-publico/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: MPDFT requisita plano de ação para transporte público" data-attachment-id="98983" data-permalink="https://www.diariodeceilandia.com.br/destaque/como-anda-meu-onibus-usuarios-avaliam-o-transporte-publico-coletivo/attachment/para-lotada/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485281794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48.4&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="para lotada" data-image-description="&lt;p&gt;Covid-19: MPDFT requisita plano de ação para transporte público&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-requisita-plano-de-acao-para-transporte-publico/"> Covid-19: MPDFT requisita plano de ação para transporte público </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 09:47 </span></div></div></article><article class="elementor-post elementor-grid-item post-100747 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-distrito-federal tag-atividades-nao-essenciais-no-df tag-mpdft tag-mpf tag-mpt tag-suspensao-imediata"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-mpf-e-mpt-pedem-a-suspensao-imediata-das-atividades-nao-essenciais-no-df/"><div class="elementor-post__thumbnail"><img width="300" height="188" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?fit=300%2C188&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: MPDFT, MPF e MPT pedem a suspensão imediata das atividades não essenciais no DF" data-attachment-id="100748" data-permalink="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-mpf-e-mpt-pedem-a-suspensao-imediata-das-atividades-nao-essenciais-no-df/attachment/taguatinga_9-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?fit=984%2C616&amp;ssl=1" data-orig-size="984,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taguatinga_9" data-image-description="&lt;p&gt;Covid-19: MPDFT, MPF e MPT pedem a suspensão imediata das atividades não essenciais no DF&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?fit=984%2C616&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?w=984&amp;ssl=1 984w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?resize=768%2C481&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?resize=556%2C346&amp;ssl=1 556w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/taguatinga_9-1.jpg?fit=300%2C188&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-mpf-e-mpt-pedem-a-suspensao-imediata-das-atividades-nao-essenciais-no-df/"> Covid-19: MPDFT, MPF e MPT pedem a suspensão imediata das atividades não essenciais no DF </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 28 de abril de 2020 </span> <span class="elementor-post-time"> 20:24 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get"><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> <button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Search</span> </button></div></form></div></div><div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-13"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div><div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4></div></div><div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-100768 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-justica tag-investigacao-de-paternidade tag-pai-legal"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail" data-attachment-id="100770" data-permalink="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/attachment/paternidad/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paternidad" data-image-description="&lt;p&gt;“Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=700%2C467&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/paternidad.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail/"> “Pai legal”: solicitação para investigação de paternidade pode ser feita pelo site e e-mail </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 17:35 </span></div></div></article><article class="elementor-post elementor-grid-item post-100765 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-publicidade category-saude tag-coronavirus tag-covid-19 tag-idosos tag-pesquisas-cientificas tag-saude"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: consequências em idosos estão no foco de pesquisas científicas" data-attachment-id="100766" data-permalink="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/attachment/foto-6-12-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO (6) (12)" data-image-description="&lt;p&gt;Covid-19: consequências em idosos estão no foco de pesquisas científicas&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/FOTO-6-12.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/saude/covid-19-consequencias-em-idosos-estao-no-foco-de-pesquisas-cientificas/"> Covid-19: consequências em idosos estão no foco de pesquisas científicas </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 16:03 </span></div></div></article><article class="elementor-post elementor-grid-item post-100761 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-administracao-de-ceilandia tag-cercar-terrenos tag-descarte-irregular-de-lixo-e-entulho"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho" data-attachment-id="100762" data-permalink="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/attachment/whatsapp-image-2020-04-29-at-12-43-38/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=1152%2C864&amp;ssl=1" data-orig-size="1152,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-29 at 12.43.38" data-image-description="&lt;p&gt;Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?w=1152&amp;ssl=1 1152w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-12.43.38.jpeg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Ceilândia</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/administracao-de-ceilandia-vai-cercar-terrenos-para-evitar-descarte-irregular-de-lixo-e-entulho/"> Administração de Ceilândia vai cercar terrenos para evitar descarte irregular de lixo e entulho </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 14:59 </span></div></div></article><article class="elementor-post elementor-grid-item post-100756 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaque tag-acesso-a-internet tag-brasileiros"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/"><div class="elementor-post__thumbnail"><img width="300" height="179" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa" data-attachment-id="100757" data-permalink="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/attachment/compras_na_internet/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=1170%2C700&amp;ssl=1" data-orig-size="1170,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498063105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="compras_na_internet" data-image-description="&lt;p&gt;Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=1024%2C613&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=300%2C179&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=1024%2C613&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?resize=768%2C459&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/compras_na_internet.jpg?fit=300%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Brasil</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/brasil/um-em-cada-4-brasileiros-nao-tem-acesso-a-internet-mostra-pesquisa/"> Um em cada 4 brasileiros não têm acesso à internet, mostra pesquisa </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 10:22 </span></div></div></article><article class="elementor-post elementor-grid-item post-100753 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica tag-acusados-de-extorquir tag-deputado-federal-luis-miranda tag-falta-de-provas"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/"><div class="elementor-post__thumbnail"><img width="300" height="187" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas" data-attachment-id="100754" data-permalink="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/attachment/993-621-luis_miranda_diz_que_est___pagando_os_investidores/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=993%2C620&amp;ssl=1" data-orig-size="993,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="993-621-luis_miranda_diz_que_est___pagando_os_investidores" data-image-description="&lt;p&gt;Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=993%2C620&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?w=993&amp;ssl=1 993w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?resize=556%2C346&amp;ssl=1 556w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/04/993-621-luis_miranda_diz_que_est___pagando_os_investidores.jpg?fit=300%2C187&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/politica/juiz-absolve-acusados-de-extorquir-deputado-federal-luis-miranda-por-falta-de-provas/"> Juiz absolve acusados de extorquir deputado federal Luis Miranda por falta de provas </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 10:00 </span></div></div></article><article class="elementor-post elementor-grid-item post-100751 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-mobilidade tag-covid-19 tag-mpdft tag-transporte-publico"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-requisita-plano-de-acao-para-transporte-publico/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Covid-19: MPDFT requisita plano de ação para transporte público" data-attachment-id="98983" data-permalink="https://www.diariodeceilandia.com.br/destaque/como-anda-meu-onibus-usuarios-avaliam-o-transporte-publico-coletivo/attachment/para-lotada/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1485281794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;48.4&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="para lotada" data-image-description="&lt;p&gt;Covid-19: MPDFT requisita plano de ação para transporte público&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/11/para-lotada.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/covid-19-mpdft-requisita-plano-de-acao-para-transporte-publico/"> Covid-19: MPDFT requisita plano de ação para transporte público </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 29 de abril de 2020 </span> <span class="elementor-post-time"> 09:47 </span></div></div></article></div></div></div><div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-14"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div><div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4></div></div><div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div></div></div><div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div><div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div></div></div><div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div></div></div><div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank">Criação de Sites</a></p></div></div></div></div></div><div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>var hasJetBlogPlaylist = 0;</script> <a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/pai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail\/":100768};</script> <script type='text/javascript'>var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\"><img class=\"logo-small\" src=\"http:\/\/www.diariodeceilandia.com.br\/wp-content\/themes\/barta\/assets\/img\/logo.png\" \/><\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"1","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"3973d96910"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"8e0def486d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.diariodeceilandia.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"9bbfcd0907","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":100768,"title":"%E2%80%9CPai%20legal%E2%80%9D%3A%20solicita%C3%A7%C3%A3o%20para%20investiga%C3%A7%C3%A3o%20de%20paternidade%20pode%20ser%20feita%20pelo%20site%20e%20e-mail%20%E2%80%93%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20%E2%80%93%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"","featuredImage":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2020\/04\/paternidad.jpg"}};</script> <script type='text/javascript'>var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202018#ver=202018&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=100768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f853aa5c110a3fd4c6d28de9eba870071462cb37#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=100768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f853aa5c110a3fd4c6d28de9eba870071462cb37#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fpai-legal-solicitacao-para-investigacao-de-paternidade-pode-ser-feita-pelo-site-e-e-mail%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162586469',post:'100768',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '100768' ]);</script> <script defer src="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/js/autoptimize_3fcc52aa66253e036d1097f9c0eb8f1a.js"></script></body></html>
<!-- Page generated by LiteSpeed Cache 3.0.8.3 on 2020-04-29 17:36:50 -->
<!-- Dynamic page generated in 1.202 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-29 17:36:50 -->

<!-- Compression = gzip -->