<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title>

		<!-- All in One SEO 4.1.0.1 -->
		<meta name="description" content="“Só Vaquinha Boa tem intenção de sensibilizar pelo amor, não pela dor”, diz criador do site Agência Educa Mais Brasil O que une os caminhos de uma bailarina que nasceu sem os braços, um designer industrial inventor de luvas biônicas para pessoas com deficiência e um grupo de cientistas que buscam curar tumores de câncer cerebral […]"/>
		<meta name="google-site-verification" content="google-site-verification=qGO01_albmqusoO2z_U6sYHCeF-hmUOQJTYj_lQNzhY" />
		<meta name="keywords" content="financiamento coletivo,jornalismo,notícias positivas,vaquinha,conteúdo patrocinado,destaque,educação" />
		<link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22965939-2", { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.diariodeceilandia.com.br/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack.js?ver=4.1.0.1"></script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="JTQwfR29bjccR85nPiMgNIlKkSNAJ5cQlH3Tlr7ulEM" />
<noscript><style>#preloader{display:none;}</style></noscript>
<!-- Open Graph Meta Tags generated by Blog2Social 671 - https://www.blog2social.com -->
<meta property="og:title" content="Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros"/>
<meta property="og:description" content="O que une os caminhos de uma bailarina que nasceu sem os braços, um designer industrial inventor de luvas biônicas para pessoas com deficiência e um grupo de cientistas que buscam curar tumores de câncer cerebral infantil a partir dozika vírus modificado? A necessidade de apoio financeiro para a concretização de seus sonhos e projetos de vida."/>
<meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/"/>
<meta property="og:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 671 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 671 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros"/>
<meta name="twitter:description" content="O que une os caminhos de uma bailarina que nasceu sem os braços, um designer industrial inventor de luvas biônicas para pessoas com deficiência e um grupo de cientistas que buscam curar tumores de câncer cerebral infantil a partir dozika vírus modificado? A necessidade de apoio financeiro para a concretização de seus sonhos e projetos de vida."/>
<meta name="twitter:image" content="https://www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg"/>
<!-- Twitter Card generated by Blog2Social 671 - https://www.blog2social.com -->
<meta name="author" content="Diário de Ceilândia"/>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo;" href="https://www.diariodeceilandia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário de Ceilândia - O Jornal Comunitário de Ceilândia &raquo; Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rock-convert-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-99883-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-99883.css?ver=1598373451' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36448.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36636.css?ver=1603389182' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/uploads/elementor/css/post-36601.css?ver=1598373452' type='text/css' media='all' />
<link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 70px; 
		padding-bottom: 70px;
	}
	#page {
		background-image: url(  );
		background-color: #ffffff;
	}
	
</style>
<link rel='stylesheet' id='barta-child-style-css'  href='https://www.diariodeceilandia.com.br/wp-content/themes/barta-child/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='barta-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='rock-convert-js-extra'>
/* <![CDATA[ */
var rconvert_params = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.diariodeceilandia.com.br\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"activated\":\"1\",\"text\":\"BOLSAS DE ESTUDO DE AT\\u00c9 70% DE DESCONTO\",\"btn\":\"Saiba mais\",\"link\":\"https:\\\/\\\/www.educamaisbrasil.com.br\\\/diariodeceilandia\",\"position\":\"bottom\",\"visibility\":\"post\",\"urls\":[\"\"],\"bg_color\":\"#f5f4ef\",\"text_color\":\"#1f1e1d\",\"btn_color\":\"#263473\",\"btn_text_color\":\"#ffffff\",\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.5.4' id='rock-convert-js'></script>
<link rel="https://api.w.org/" href="https://www.diariodeceilandia.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariodeceilandia.com.br/wp-json/wp/v2/posts/104159" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pb0cap-r5Z' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F&#038;format=xml" />
<script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
    <style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '104159';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Solidariedade%3A+plataforma+de+vaquinhas+on-line+ajudar%C3%A1+talentos+brasileiros';
	window._wp_rp_post_tags = ['financiamento+coletivo', 'not%C3%ADcias+positivas', 'jornalismo', 'vaquinha', 'conte%C3%BAdo+patrocinado', 'educa%C3%A7%C3%A3o', 'destaque', 'grupo', 'os', 'foi', 'pe', 'pa', 'sem', 'boa', 'vida', 'design', 'tm', 'da', 'de', 'uma', 'amor', 'dor'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.diariodeceilandia.com.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6.4" />
<style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-104159 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style1 elementor-default elementor-template-full-width elementor-kit-99883 elementor-page-36601">

		<div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/expediente/">					<span class="elementor-icon-list-text">Expediente</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="http://www.diariodeceilandia.com.br/quem-somos/">					<span class="elementor-icon-list-text">Quem somos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.diariodeceilandia.com.br">
							<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="1164038827"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103212"><a href="https://www.diariodeceilandia.com.br/cookie-policy/" class="elementor-item">Cookie Policy</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-104159 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-financiamento-coletivo tag-jornalismo tag-noticias-positivas tag-vaquinha" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.diariodeceilandia.com.br/category/conteudo-patrocinado/" class="elementor-post-info__terms-list-item">Conteúdo Patrocinado</a>, <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-post-info__terms-list-item">Educação</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xl">Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="560" height="413" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=560%2C413&amp;ssl=1" data-attachment-id="104160" data-permalink="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/attachment/vih-bueno-danca-desde-os-cinco-anos-de-idade-campanha-vai-ajudar-a-construir-um-estudio-adaptado-foto-acervo-pessoal-3/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=560%2C413&amp;ssl=1" data-orig-size="560,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619100318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vih Bueno dança desde os cinco anos de idade. Campanha vai ajudar a construir um estúdio adaptado. FOTO ACERVO PESSOAL (3)" data-image-description="&lt;p&gt;Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=560%2C413&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text">Vih Bueno dança desde os cinco anos de idade. </figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished">
						<a href="https://www.diariodeceilandia.com.br/2021/04/24/">
										<span class="elementor-icon-list-icon">
												<i class="fa fa-calendar" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										24 de abril de 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item">
									<span class="elementor-icon-list-icon">
												<i class="fa fa-clock-o" aria-hidden="true"></i>
									</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										11:25					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author">
						<a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/">
										<span class="elementor-icon-list-icon">
							<img class="elementor-avatar" src="https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png" alt="Diário de Ceilândia">
					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Diário de Ceilândia					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
				<section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h4><em>“Só Vaquinha Boa tem intenção de sensibilizar pelo amor, não pela dor”, diz criador do site</em></h4>



<h4><strong>Agência Educa Mais Brasil</strong></h4>



<p>O que une os caminhos de uma bailarina que nasceu sem os braços, um designer industrial&nbsp;inventor de luvas biônicas para pessoas com deficiência e um grupo de cientistas que buscam curar tumores de câncer cerebral infantil a partir dozika vírus modificado? A necessidade de apoio financeiro para a concretização de seus sonhos e projetos de vida.</p>



<p>E isso pode ser tornar possível com a ajuda de diferentes pessoas por meio da <a href="https://www.sonoticiaboa.com.br/so-vaquinha-boa/">Só Vaquinha Boa</a>, plataforma de financiamento coletivo criada com foco em ajudar talentos brasileiros de todas as áreas. A iniciativa é do portal Só Notícia Boa, dedicado a veicular somente reportagens com impactos positivos.</p>



<p>“A intenção do Só Notícia Boa foi criar uma plataforma com histórias positivas para sensibilizar as pessoas pelo amor, não pela dor, pelo sofrimento, nem pela desgraça humana. E é o amor que esses talentos têm pelo que fazem que vai nos impulsionar a contribuir para transformar a vida deles e comemorar junto as conquistas”, explica o<a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/jornalismo/?p=diariodeceilandia"> jornalista</a> Rinaldo de Oliveira, criador do site.</p>



<p>Uma dessas histórias é a da bailarina mineira Vitória Bueno, de 17 anos, que nasceu sem os braços. Seja no&nbsp;balé&nbsp;clássico, sapateado ou no jazz, a vida de Vitória é movida pela <a href="https://www.educamaisbrasil.com.br/enem/educacao-fisica/danca/?p=diariodeceilandia">dança</a>, que ela se dedica desde os cinco anos. Vitória tem sido destaque nos palcos, onde é notada por grandes nomes do balé, ou nas redes sociais. Somente em seu perfil no Instagram, o <a href="https://www.instagram.com/vihb_bailarina/">@vihb_bailarina</a>, ela soma 206 mil seguidores.</p>



<p>Apesar dos passos de dança muito bem executados e do sorriso sempre presente em seu rosto, Vitória segue enfrentando obstáculos. Com persistência e talento, busca ultrapassá-los. De família humilde, a mãe dela está desemprega e a única renda vem do padrasto, que é aposentado.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/enem-nota-media-da-redacao-deste-ano-e-588-pontos-confira-os-criterios-de-correcao/" target="_blank" rel="nofollow" class="ud94a88a89a1024c16b43c0d0e1281aeb"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud94a88a89a1024c16b43c0d0e1281aeb { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud94a88a89a1024c16b43c0d0e1281aeb:active, .ud94a88a89a1024c16b43c0d0e1281aeb:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud94a88a89a1024c16b43c0d0e1281aeb { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud94a88a89a1024c16b43c0d0e1281aeb .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud94a88a89a1024c16b43c0d0e1281aeb .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ud94a88a89a1024c16b43c0d0e1281aeb:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Enem: nota média da redação deste ano é 588 pontos; confira os critérios de correção</span></div></a></div><figure class="wp-block-image size-large"><img data-attachment-id="104161" data-permalink="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/attachment/1-a-bailarina-vih-bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade-foto-leonardo-souza-jleonardo_souza_sr-2/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?fit=1080%2C896&amp;ssl=1" data-orig-size="1080,896" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?fit=300%2C249&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?fit=1024%2C850&amp;ssl=1" loading="lazy" width="1024" height="850" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?resize=1024%2C850&#038;ssl=1" alt="" class="wp-image-104161" srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?resize=1024%2C850&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?resize=300%2C249&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?resize=768%2C637&amp;ssl=1 768w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/1-A-bailarina-Vih-Bueno-quer-construir-um-estudio-adaptado-e-um-banheiro-com-acessibilidade.-FOTO-LEONARDO-SOUZA-@jleonardo_souza_sr-2.jpeg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure>



<p>Entre os sonhos atuais da bailarina estão a construção de um estúdio de dança adaptado, além de um banheiro com acessibilidade. Hoje ela estuda e faz seus ensaios em um pequeno quarto que divide com a irmã e toma banho sentada no chão do banheiro para evitar o risco de cair. Tudo isso pode ser realizado com o dinheiro arrecadado pela <a href="https://www.sonoticiaboa.com.br/2021/04/08/bailarina-sem-bracos-sonha-estudio-danca-adaptado-ganha-apoio/">campanha para a Vitória</a> no Só Vaquinha Boa.</p><!--Ad Injection:random--><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="3896573405"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script>




<p>Mais do que ajuda para questões materiais – essenciais para o aprimoramento da dançarina – o dinheiro arrecado servirá como gás para Vitória seguir fazendo o que mais ama. “Pretendo dançar muito ainda e poder representar o Brasil. Quero mostrar para o mundo que, independente da deficiência, independente da dificuldade, nós podemos tudo. E é como eu costumo dizer: você pode tudo, menos desistir”, afirma a bailarina.</p>



<p><strong>Campanhas também ajudarão projetos em Tecnologia e Ciência&nbsp;</strong></p>



<p>Quando o maestro João Carlos Martins anunciou que faria uma cirurgia nas mãos e, consequentemente, teria que se despedir dos pianos, o designer industrial e professor de <a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/desenho-industrial/?p=diariodeceilandia">desenho</a>Ubiratan Bizarro não se conformou. Ubiratan tem carreira na área de design inclusivo e pensou como o seu trabalho poderia ajudar o maestro a continuar tocando. Foi aí que ele inventou uma luva biônica que devolveu os movimentos dos dedos do maestro.</p>



<p>As luvas foram entregues como presente de Natal, em 2019,e o vídeo do João Carlos Martins tocando com ela fez bastante sucesso, rendendo outras encomendas. O que Ubiratan pretende agora é ajudar quem não tem condições de pagar pelas luvas, reduzindo o valor em até 50% através da construção de uma oficina inclusiva.</p>



<p>A intenção com a oficina é baratear todo o processo de confecção das luvas. Com parte do valor que será arrecado no Só Vaquinha Boa, o designer produzirá 20 luvas para doar a pessoas carentes. “Eu preciso de pessoas que possam me ajudar para aumentar a produção das luvas para beneficiar o máximo de pessoas possível. Eu não consigo mais fazer sozinho, então preciso de investimentos”, explica o profissional. Para ajudar Ubiratan a beneficiar outras pessoas por meio do seu projeto é <a href="https://www.sonoticiaboa.com.br/2021/04/08/brasileiro-luvas-bionicas-quer-ajudar-pessoas-deficiencias/">só clicar aqui</a>.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/" target="_blank" rel="nofollow" class="u363d858398b412515403b9e05b43a852"><!-- INLINE RELATED POSTS 2/2 //--><style> .u363d858398b412515403b9e05b43a852 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u363d858398b412515403b9e05b43a852:active, .u363d858398b412515403b9e05b43a852:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u363d858398b412515403b9e05b43a852 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u363d858398b412515403b9e05b43a852 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u363d858398b412515403b9e05b43a852 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u363d858398b412515403b9e05b43a852:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Escritoras se unem em coletivos virtuais para valorização de suas obras</span></div></a></div><p>Outra Vaquinha disponível na plataforma do Só Vaquinha Boa vai ajudar cientistas do Centro de Pesquisas Sobre o Genoma Humano e Células-Tronco da Universidade de São Paulo (USP). Eles descobriram que é possível curar tumores de câncer cerebral infantil modificando a estrutura dozika vírus. Testes já foram realizados em animais e apresentaram bons resultados.</p>



<p>A meta agora é avançar nas testagens e possibilitar o tratamento em humanos. “Estamos muito animados com a possibilidade de testar o tratamento em pacientes humanos e já estamos conversando com oncologistas. Também submetemos uma patente com o protocolo terapêutico adotado em roedores”, contou ao Só Notícia Boaa professora do Instituto de Biociências da Universidade de São Paulo (IB-USP) MayanaZatz. A campanha já está no ar e pode ser <a href="https://www.sonoticiaboa.com.br/2021/04/08/cientistas-usp-tratamento-zika-virus-cancer-buscam-apoio/">conferida aqui</a>.</p>
<div class="rock-convert-banner"><a href="https://www.educamaisbrasil.com.br/diariodeceilandia?utm_medium=Banner&utm_source=300X300&utm_campaign=diariodeceilandia" target="_blank" class="rock-convert-cta-link" data-cta-id="102400" data-cta-title="Banner 300X300 Educa Mais Brasil"><img width="300" height="300" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?ssl=1" class="attachment-full size-full rt-lazy jetpack-lazy-image" alt="" loading="lazy" title="Banner 300X300 Educa Mais Brasil" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-attachment-id="102398" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=102398" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FORMATO-300X300" data-image-description="" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/FORMATO-300X300.jpg?fit=300%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-300x300.gif?resize=300%2C300&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1" /></a></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-102574" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/jovem-preso-injustamente-por-quase-3-anos-pede-ajuda-para-recomecar-a-vida/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/lucas-capa-site-1024x538-1.png?resize=150%2C150&#038;ssl=1" alt="Jovem preso injustamente por quase 3 anos pede ajuda para recomeçar a vida" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/jovem-preso-injustamente-por-quase-3-anos-pede-ajuda-para-recomecar-a-vida/" class="wp_rp_title">Jovem preso injustamente por quase 3 anos pede ajuda para recomeçar a vida</a></li><li data-position="1" data-poid="in-102516" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/organizacoes-lancam-financiamento-coletivo-para-revitalizar-pracas-em-ceilandia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/10/photo_2020-10-23_14-48-08.jpg?resize=150%2C150&#038;ssl=1" alt="Organizações lançam financiamento coletivo para revitalizar praças em Ceilândia" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/organizacoes-lancam-financiamento-coletivo-para-revitalizar-pracas-em-ceilandia/" class="wp_rp_title">Organizações lançam financiamento coletivo para revitalizar praças em Ceilândia</a></li><li data-position="2" data-poid="in-100918" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/cidades/covid-19-ruas-lanca-financiamento-coletivo-para-apoiar-periferias-do-df-e-entorno/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/05/finan-coletivo.jpg?resize=150%2C150&#038;ssl=1" alt="COVID-19: RUAS lança financiamento coletivo para apoiar periferias do DF e Entorno" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/cidades/covid-19-ruas-lanca-financiamento-coletivo-para-apoiar-periferias-do-df-e-entorno/" class="wp_rp_title">COVID-19: RUAS lança financiamento coletivo para apoiar periferias do DF e Entorno</a></li><li data-position="3" data-poid="in-97588" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/concurso-premia-jornalistas-e-estudantes-de-jornalismo/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/08/FOTO-4-2.jpg?resize=150%2C150&#038;ssl=1" alt="Concurso premia jornalistas e estudantes de jornalismo" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/concurso-premia-jornalistas-e-estudantes-de-jornalismo/" class="wp_rp_title">Concurso premia jornalistas e estudantes de jornalismo</a></li><li data-position="4" data-poid="in-96875" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/jogadores-de-basquete-de-ceilandia-organizam-vaquinha-para-competir-no-rj-diz-site/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/07/basquete-de-cei.jpg?resize=150%2C150&#038;ssl=1" alt="Jogadores de basquete de Ceilândia organizam vaquinha para competir no RJ, diz site" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/jogadores-de-basquete-de-ceilandia-organizam-vaquinha-para-competir-no-rj-diz-site/" class="wp_rp_title">Jogadores de basquete de Ceilândia organizam vaquinha para competir no RJ, diz site</a></li><li data-position="5" data-poid="in-95874" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/jovem-de-ceilandia-faz-vaquinha-para-estudar-e-jogar-futebol-nos-eua/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/06/gustavo-saraiva-capa.jpeg?resize=150%2C150&#038;ssl=1" alt="Jovem de Ceilândia faz vaquinha para estudar e jogar futebol nos EUA" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.diariodeceilandia.com.br/destaque/jovem-de-ceilandia-faz-vaquinha-para-estudar-e-jogar-futebol-nos-eua/" class="wp_rp_title">Jovem de Ceilândia faz vaquinha para estudar e jogar futebol nos EUA</a></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104159" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104159" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104159" class="share-pinterest sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-104159-60860d89bef16' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=104159&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-104159-60860d89bef16' data-name='like-post-frame-162586469-104159-60860d89bef16'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments" class="comments-area single-blog-bottom">
    
		<div>
			
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=104159&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ab0bc22afd443312574aa75492862cf7f5d6b1cd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-104153 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-educa-mais-brasil tag-educacao-fisica tag-mec">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104154" data-permalink="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/attachment/lockdown-sports-sporty-girl-doing-abs-exercises-to-online-workout-video-at-home/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Prostock-studio - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Lockdown sports. Fit girl doing abs exercises to online workout video at home&quot;,&quot;created_timestamp&quot;:&quot;1585818035&quot;,&quot;copyright&quot;:&quot;\u00a9Prostock-studio - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Lockdown sports. Sporty girl doing abs exercises to online workout video at home&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lockdown sports. Sporty girl doing abs exercises to online workout video at home" data-image-description="&lt;p&gt;Orientações do MEC para Educação Física EAD podem ser consultadas gratuitamente por professores&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/">
				Orientações do MEC para Educação Física EAD podem ser consultadas gratuitamente por professores			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 de abril de 2021		</span>
				<span class="elementor-post-time">
			07:36		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104149 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-coletivo-feminino tag-literatura tag-livros">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=300%2C169&amp;ssl=1" data-attachment-id="104151" data-permalink="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/attachment/2-projeto-tertulias-virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos-foto-divulgacao/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=1078%2C607&amp;ssl=1" data-orig-size="1078,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. Projeto Tertúlias Virtuais busca empoderar mulheres através de seus escritos. FOTO DIVULGAÇÃO" data-image-description="&lt;p&gt;Escritoras se unem em coletivos virtuais para valorização de suas obras&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=1024%2C577&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/">
				Escritoras se unem em coletivos virtuais para valorização de suas obras			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			16:17		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104142 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-coronavirus tag-intubacao tag-medicamentos">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/">
			<div class="elementor-post__thumbnail"><img width="300" height="197" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=300%2C197&amp;ssl=1" data-attachment-id="104143" data-permalink="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/attachment/image_processing20210401-29999-oeils3/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=800%2C525&amp;ssl=1" data-orig-size="800,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_processing20210401-29999-oeils3" data-image-description="&lt;p&gt;Medicamentos para intubação estão está com estoque no limite no DF&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=800%2C525&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/">
				Medicamentos para intubação estão com estoque no limite, no DF			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			13:12		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104138 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-capacitacao tag-curso tag-curso-online">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104140" data-permalink="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/attachment/male-student-is-studying-in-an-online-lesson-using-a-laptop-at-night-in-the-room-distance-education-and-courses/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=900%2C601&amp;ssl=1" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Artem - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;A young male student is studying in an online lesson using a laptop at night by the light of a lamp in the room. Concept of distance education and courses&quot;,&quot;created_timestamp&quot;:&quot;1591272087&quot;,&quot;copyright&quot;:&quot;\u00a9Artem - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Male student is studying in an online lesson using a laptop at night in the room. Distance education and courses&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Male student is studying in an online lesson using a laptop at night in the room. Distance education and courses" data-image-description="&lt;p&gt;Plataforma oferece 400 bolsas de estudo para cursos da área de tecnologia&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=900%2C601&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/">
				Plataforma oferece 400 bolsas de estudo para cursos da área de tecnologia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			11:34		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104135 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-cultura category-destaque tag-arte-educacao tag-ceilandia tag-cultura tag-mediato">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/">
			<div class="elementor-post__thumbnail"><img width="300" height="203" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=300%2C203&amp;ssl=1" data-attachment-id="104136" data-permalink="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/attachment/diego-bresani-1/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=1125%2C761&amp;ssl=1" data-orig-size="1125,761" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Bresani 1" data-image-description="&lt;p&gt;Escolas de Ceilândia recebem projeto de arte-educação&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=1024%2C693&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/">
				Escolas de Ceilândia recebem projeto de arte-educação			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			11:07		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-104132 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-casa-da-mulher-brasileira tag-ceilandia tag-justica">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-vai-ganhar-nesta-terca-a-casa-da-mulher-brasileira/">
			<div class="elementor-post__thumbnail"><img width="300" height="199" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-15.52.31.jpeg?fit=300%2C199&amp;ssl=1" data-attachment-id="104133" data-permalink="https://www.diariodeceilandia.com.br/destaque/ceilandia-vai-ganhar-nesta-terca-a-casa-da-mulher-brasileira/attachment/whatsapp-image-2021-04-19-at-15-52-31/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-15.52.31.jpeg?fit=1024%2C680&amp;ssl=1" data-orig-size="1024,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2021-04-19-at-15.52.31" data-image-description="&lt;p&gt;Ceilândia vai ganhar nesta terça a Casa da Mulher Brasileira&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-15.52.31.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-15.52.31.jpeg?fit=1024%2C680&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/ceilandia-vai-ganhar-nesta-terca-a-casa-da-mulher-brasileira/">
				Ceilândia vai ganhar nesta terça a Casa da Mulher Brasileira			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			07:53		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><aside id="rock_convert_subscribe_widget-2"  class="title-style-2 widget widget_rock_convert_subscribe_widget">
        
        
        <div class="rock-convert-subscribe-form" style="background-color: #F5F4EF">
            <h5 class="rock-convert-subscribe-form-title" style="color: rgba(31,30,29,1)">Receba nossos conteúdos gratuitamente!</h5>
            <br>

            <form action="https://www.diariodeceilandia.com.br/wp-admin/admin-post.php" method="post">
                <input type="hidden" name="rock_convert_subscribe_nonce"
                       value="8b26402f09"/>
                <input type="hidden" name="action" value="rock_convert_subscribe_form">
                <input type="hidden" name="rock_convert_subscribe_page" value="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros">
                <input type="hidden" name="rock_convert_subscribe_redirect_page" value="rc-no-redirect">
                <input type="hidden" name="rock_get_current_post_id" value="104159">
                <input type="email" name="rock_convert_subscribe_email" required
                       class="rock-convert-subscribe-form-email"
                       placeholder="E-mail">
                <input type="submit" class="rock-convert-subscribe-form-btn"
                       value="Receber conteúdo" style="background-color: #6083A9">
                <span class="rock-convert-subscribe-form-hint" style="color: rgba(31,30,29,1)">Não te mandaremos spam!</span>
            </form>
        </div>
        </aside>		</div>
				</div>
				<div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-104159 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-financiamento-coletivo tag-jornalismo tag-noticias-positivas tag-vaquinha">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/">
			<div class="elementor-post__thumbnail"><img width="300" height="221" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=300%2C221&amp;ssl=1" data-attachment-id="104160" data-permalink="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/attachment/vih-bueno-danca-desde-os-cinco-anos-de-idade-campanha-vai-ajudar-a-construir-um-estudio-adaptado-foto-acervo-pessoal-3/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=560%2C413&amp;ssl=1" data-orig-size="560,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1619100318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vih Bueno dança desde os cinco anos de idade. Campanha vai ajudar a construir um estúdio adaptado. FOTO ACERVO PESSOAL (3)" data-image-description="&lt;p&gt;Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg?fit=560%2C413&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/">
				Solidariedade: plataforma de vaquinhas on-line ajudará talentos brasileiros			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 de abril de 2021		</span>
				<span class="elementor-post-time">
			11:25		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104153 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-educa-mais-brasil tag-educacao-fisica tag-mec">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104154" data-permalink="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/attachment/lockdown-sports-sporty-girl-doing-abs-exercises-to-online-workout-video-at-home/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Prostock-studio - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Lockdown sports. Fit girl doing abs exercises to online workout video at home&quot;,&quot;created_timestamp&quot;:&quot;1585818035&quot;,&quot;copyright&quot;:&quot;\u00a9Prostock-studio - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Lockdown sports. Sporty girl doing abs exercises to online workout video at home&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lockdown sports. Sporty girl doing abs exercises to online workout video at home" data-image-description="&lt;p&gt;Orientações do MEC para Educação Física EAD podem ser consultadas gratuitamente por professores&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-2-9.jpeg?fit=900%2C600&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/orientacoes-do-mec-para-educacao-fisica-ead-podem-ser-consultadas-gratuitamente-por-professores/">
				Orientações do MEC para Educação Física EAD podem ser consultadas gratuitamente por professores			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22 de abril de 2021		</span>
				<span class="elementor-post-time">
			07:36		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104149 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-coletivo-feminino tag-literatura tag-livros">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=300%2C169&amp;ssl=1" data-attachment-id="104151" data-permalink="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/attachment/2-projeto-tertulias-virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos-foto-divulgacao/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=1078%2C607&amp;ssl=1" data-orig-size="1078,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2. Projeto Tertúlias Virtuais busca empoderar mulheres através de seus escritos. FOTO DIVULGAÇÃO" data-image-description="&lt;p&gt;Escritoras se unem em coletivos virtuais para valorização de suas obras&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/2.-Projeto-Tertulias-Virtuais-busca-empoderar-mulheres-atraves-de-seus-escritos.-FOTO-DIVULGACAO.jpg?fit=1024%2C577&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/escritoras-se-unem-em-coletivos-virtuais-para-valorizacao-de-suas-obras/">
				Escritoras se unem em coletivos virtuais para valorização de suas obras			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			16:17		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104142 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-coronavirus tag-intubacao tag-medicamentos">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/">
			<div class="elementor-post__thumbnail"><img width="300" height="197" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=300%2C197&amp;ssl=1" data-attachment-id="104143" data-permalink="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/attachment/image_processing20210401-29999-oeils3/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=800%2C525&amp;ssl=1" data-orig-size="800,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image_processing20210401-29999-oeils3" data-image-description="&lt;p&gt;Medicamentos para intubação estão está com estoque no limite no DF&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/image_processing20210401-29999-oeils3.jpeg?fit=800%2C525&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Destaque</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/saude/medicamentos-para-intubacao-estao-esta-com-estoque-no-limite-no-df/">
				Medicamentos para intubação estão com estoque no limite, no DF			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			13:12		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104138 post type-post status-publish format-standard has-post-thumbnail hentry category-conteudo-patrocinado category-destaque category-educacao tag-capacitacao tag-curso tag-curso-online">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/">
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=300%2C200&amp;ssl=1" data-attachment-id="104140" data-permalink="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/attachment/male-student-is-studying-in-an-online-lesson-using-a-laptop-at-night-in-the-room-distance-education-and-courses/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=900%2C601&amp;ssl=1" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;Artem - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;A young male student is studying in an online lesson using a laptop at night by the light of a lamp in the room. Concept of distance education and courses&quot;,&quot;created_timestamp&quot;:&quot;1591272087&quot;,&quot;copyright&quot;:&quot;\u00a9Artem - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Male student is studying in an online lesson using a laptop at night in the room. Distance education and courses&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Male student is studying in an online lesson using a laptop at night in the room. Distance education and courses" data-image-description="&lt;p&gt;Plataforma oferece 400 bolsas de estudo para cursos da área de tecnologia&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/FOTO-3-11.jpeg?fit=900%2C601&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Conteúdo Patrocinado</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/plataforma-oferece-400-bolsas-de-estudo-para-cursos-da-area-de-tecnologia/">
				Plataforma oferece 400 bolsas de estudo para cursos da área de tecnologia			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			11:34		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-104135 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-cultura category-destaque tag-arte-educacao tag-ceilandia tag-cultura tag-mediato">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/">
			<div class="elementor-post__thumbnail"><img width="300" height="203" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-medium size-medium rt-lazy jetpack-lazy-image" alt="" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=300%2C203&amp;ssl=1" data-attachment-id="104136" data-permalink="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/attachment/diego-bresani-1/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=1125%2C761&amp;ssl=1" data-orig-size="1125,761" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Bresani 1" data-image-description="&lt;p&gt;Escolas de Ceilândia recebem projeto de arte-educação&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2021/04/Diego-Bresani-1.jpg?fit=1024%2C693&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__badge">Ceilândia</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.diariodeceilandia.com.br/destaque/escolas-de-ceilandia-recebem-projeto-de-arte-educacao/">
				Escolas de Ceilândia recebem projeto de arte-educação			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de abril de 2021		</span>
				<span class="elementor-post-time">
			11:07		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
				<div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="516" height="75" src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-large size-large rt-lazy jetpack-lazy-image" alt="Diário de Ceilândia" loading="lazy" data-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-src="https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" href="https://www.facebook.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" href="https://www.instagram.com/diariodeceilandia/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
											<i class="fa fa-instagram"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/diarioceilandia" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/BlogdoProtazio" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
											<i class="fa fa-youtube"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrado 000 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3393395352232258"
     data-ad-slot="6093689038"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank" rel="nofollow">Criação de Sites</a></p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a>        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros\/":104159};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/destaque/solidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<img style="float: right; display: none" class="loading" src="https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/popper.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0' id='nivo-slider-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' id='barta-main-js-extra'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\">Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia<\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"c17cdb78ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/themes/barta/assets/js/main.js?ver=1.0' id='barta-main-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17' id='social-share-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"31ccae18a0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.diariodeceilandia.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.9' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.7.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"127e3cfbeb","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.9' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.9","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":104159,"title":"Solidariedade%3A%20plataforma%20de%20vaquinhas%20on-line%20ajudar%C3%A1%20talentos%20brasileiros%20%7C%20Di%C3%A1rio%20de%20Ceil%C3%A2ndia%20-%20O%20Jornal%20Comunit%C3%A1rio%20de%20Ceil%C3%A2ndia","excerpt":"O que une os caminhos de uma bailarina que nasceu sem os bra\u00e7os, um designer industrial inventor de luvas bi\u00f4nicas para pessoas com defici\u00eancia e um grupo de cientistas que buscam curar tumores de c\u00e2ncer cerebral infantil a partir dozika v\u00edrus modificado? A necessidade de apoio financeiro para a concretiza\u00e7\u00e3o de seus sonhos e projetos de vida.","featuredImage":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/uploads\/2021\/04\/Vih-Bueno-danca-desde-os-cinco-anos-de-idade.-Campanha-vai-ajudar-a-construir-um-estudio-adaptado.-FOTO-ACERVO-PESSOAL-3.jpeg"}};
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.9' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.0' id='jet-blog-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202117#ver=202117&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab0bc22afd443312574aa75492862cf7f5d6b1cd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=104159&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab0bc22afd443312574aa75492862cf7f5d6b1cd#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fsolidariedade-plataforma-de-vaquinhas-on-line-ajudara-talentos-brasileiros%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'162586469',post:'104159',tz:'-3',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '104159' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Utilizamos ferramentas e serviços de terceiros que utilizam cookies. Essas ferramentas nos ajudam a oferecer uma melhor experiência de navegação no site. Ao clicar no botão “Aceitar” ou continuar a visualizar nosso site, você concorda com o uso de cookies em nosso site. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.diariodeceilandia.com.br/cookie-policy/">Saiba mais:</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Aceitar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html>

<!-- Dynamic page generated in 2.582 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-25 21:47:06 -->

<!-- Compression = gzip -->