<!DOCTYPE html><html lang="pt-BR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /><link media="all" href="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_928e82c71aac70688d3bc3a8a6e2757e.css" rel="stylesheet" /><title>Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia | | Diário de Ceilândia - O Jornal Comunitário de Ceilândia</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script>  <noscript><style>#preloader{display:none;}</style></noscript><meta name="keywords"  content="ciclovia ceilândia,ceilândia e samambaia,ciclovia,rodovia,ceilândia,destaque,meio ambiente" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariodeceilandia.com.br/#organization","url":"https://www.diariodeceilandia.com.br/","name":"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia","sameAs":[]},{"@type":"WebSite","@id":"https://www.diariodeceilandia.com.br/#website","url":"https://www.diariodeceilandia.com.br/","name":"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia","publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diariodeceilandia.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#webpage","url":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/","inLanguage":"pt-BR","name":"Via de liga\u00e7\u00e3o entre Ceil\u00e2ndia e Samambaia ganhar\u00e1 2,6 km de ciclovia","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#primaryimage","url":"https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#primaryimage"},"datePublished":"2020-02-12T18:35:16-02:00","dateModified":"2020-02-12T18:39:15-02:00"},{"@type":"Article","@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#article","isPartOf":{"@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#webpage"},"author":{"@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author"},"headline":"Via de liga\u00e7\u00e3o entre Ceil\u00e2ndia e Samambaia ganhar\u00e1 2,6 km de ciclovia","datePublished":"2020-02-12T18:35:16-02:00","dateModified":"2020-02-12T18:39:15-02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#webpage"},"publisher":{"@id":"https://www.diariodeceilandia.com.br/#organization"},"articleSection":"Ceil\u00e2ndia, Destaque, Meio Ambiente, Ceil\u00e2ndia e Samambaia, ciclovia, Rodovia","image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#primaryimage","url":"https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720}},{"@type":"Person","@id":"https://www.diariodeceilandia.com.br/author/diariodeceilandia/#author","name":"Di\u00e1rio de Ceil\u00e2ndia","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.diariodeceilandia.com.br/#personlogo","url":"https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png","width":96,"height":96,"caption":"Di\u00e1rio de Ceil\u00e2ndia"}}]}</script> <link rel="canonical" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22965939-2', { 'cookieDomain': 'www.diariodeceilandia.com.br' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariodeceilandia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-global-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_0868726f003559bb0ea94974707dab20.css?ver=1573230097' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36448-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_7a792ccfd6ebc890eb97db52c6ff1b3f.css?ver=1573230097' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36636-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_ccf85949d250f1aac0567e22ab635f5f.css?ver=1573230097' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-36601-css'  href='https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/css/autoptimize_single_cf6629cce01971a2d14d2f9c6bcbba5d.css?ver=1573230097' type='text/css' media='all' /><link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.diariodeceilandia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.diariodeceilandia.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariodeceilandia.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariodeceilandia.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Circuito de Carnaval fora do Plano Piloto – na quebrada também tem folia!' href='https://www.diariodeceilandia.com.br/cidades/circuito-de-carnaval-fora-do-plano-piloto-na-quebrada-tambem-tem-folia/' /><link rel='next' title='Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar' href='https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/pb0cap-pXP' /><link rel="alternate" type="application/json+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fvia-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.diariodeceilandia.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fvia-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia%2F&#038;format=xml" /> <script data-cfasync="false" src="https://api.cazamba.com/066c4306ac66a63538808678a51ece29.js" type="text/javascript"></script><script data-ad-client="ca-pub-3393395352232258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.diariodeceilandia.com.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '99809';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Via+de+liga%C3%A7%C3%A3o+entre+Ceil%C3%A2ndia+e+Samambaia+ganhar%C3%A1+2%2C6+km+de+ciclovia';
	window._wp_rp_post_tags = ['ceil%C3%A2ndia+e+samambaia', 'rodovia', 'ciclovia', 'destaque', 'ceil%C3%A2ndia', 'meio+ambiente', 'liga', 'ribeiro', 'pont', 'estrada', 'na', 'feder', 'os', 'de', 'mil', 'da', 'metro', 'vertic', 'foi', '12', 'valor'];
	window._wp_rp_promoted_content = true;</script> <link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariodeceilandia.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0959133f-7704-47b6-a7b3-c6d3c9e621ee';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.diariodeceilandia.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.47a2f439-afd3-4bb7-8cdd-92cc4f5ee46c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <meta property="og:type" content="article" /><meta property="og:title" content="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" /><meta property="og:url" content="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/" /><meta property="og:description" content="O Departamento de Estradas de Rodagem do Distrito Federal (DER/DF) publicou hoje (12), na edição nº 30 do Diário Oficial do Distrito Federal (DODF), a ordem de serviço para que a empresa Multserviç…" /><meta property="article:published_time" content="2020-02-12T18:35:16+00:00" /><meta property="article:modified_time" content="2020-02-12T18:39:15+00:00" /><meta property="og:site_name" content="Diário de Ceilândia - O Jornal Comunitário de Ceilândia" /><meta property="og:image" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" /><meta property="og:locale" content="pt_BR" /><meta name="twitter:creator" content="@diarioceilandia" /><meta name="twitter:site" content="@diarioceilandia" /><meta name="twitter:text:title" content="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" /><meta name="twitter:image" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" /><meta name="twitter:image:alt" content="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=189%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=177%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/favicon.jpg?fit=217%2C221&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22965939-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-99809 single-format-standard header-style-1 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style2 elementor-default elementor-template-full-width elementor-page-36601"><div data-elementor-type="header" data-elementor-id="36448" class="elementor elementor-36448 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-08ed3a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="08ed3a5" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4e70718 elementor-column elementor-col-50 elementor-top-column" data-id="4e70718" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-13532925 elementor-icon-list--layout-inline elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-icon-list" data-id="13532925" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/expediente/"> <span class="elementor-icon-list-text">Expediente</span> </a></li><li class="elementor-icon-list-item" > <a href="http://www.diariodeceilandia.com.br/quem-somos/"> <span class="elementor-icon-list-text">Quem somos</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-697364e elementor-column elementor-col-50 elementor-top-column" data-id="697364e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9be54f1 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="9be54f1" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://www.facebook.com/diariodeceilandia/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-320e991" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a href="https://www.instagram.com/diariodeceilandia/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-28475d9" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a href="https://twitter.com/diarioceilandia" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2f897f7" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a href="https://www.youtube.com/BlogdoProtazio" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8d7e71e" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-3e1a22d2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3e1a22d2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4f1d7f50 elementor-column elementor-col-50 elementor-top-column" data-id="4f1d7f50" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-0f75668 elementor-widget elementor-widget-image" data-id="0f75668" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a data-elementor-open-lightbox="" href="http://www.diariodeceilandia.com.br"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-33c65960 elementor-column elementor-col-50 elementor-top-column" data-id="33c65960" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e24f70c elementor-widget elementor-widget-sidebar" data-id="e24f70c" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-2"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="1164038827"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-352a4f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="352a4f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-535d21b elementor-column elementor-col-100 elementor-top-column" data-id="535d21b" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bd8d03b elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bd8d03b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-bd8d03b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36456"><a href="https://www.diariodeceilandia.com.br/" class="elementor-item">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36474"><a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-item">Ceilândia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36475"><a href="https://www.diariodeceilandia.com.br/category/cidades/" class="elementor-item">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36477"><a href="https://www.diariodeceilandia.com.br/category/policia/" class="elementor-item">Polícia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36473"><a href="https://www.diariodeceilandia.com.br/category/brasil/" class="elementor-item">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://www.diariodeceilandia.com.br/category/educacao/" class="elementor-item">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36478"><a href="https://www.diariodeceilandia.com.br/category/politica/" class="elementor-item">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36480"><a href="https://www.diariodeceilandia.com.br/category/saude/" class="elementor-item">Saúde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36472"><a href="https://www.diariodeceilandia.com.br/category/artigos/" class="elementor-item">Artigos</a></li></ul></nav></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="single" data-elementor-id="36601" class="elementor elementor-36601 elementor-location-single post-99809 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-ceilandia-e-samambaia tag-ciclovia tag-rodovia" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-5d8efdf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5d8efdf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-630b32c7 elementor-column elementor-col-100 elementor-top-column" data-id="630b32c7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-23996593 elementor-tablet-align-center elementor-widget elementor-widget-post-info" data-id="23996593" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.diariodeceilandia.com.br/category/ceilandia/" class="elementor-post-info__terms-list-item">Ceilândia</a>, <a href="https://www.diariodeceilandia.com.br/category/destaque/" class="elementor-post-info__terms-list-item">Destaque</a>, <a href="https://www.diariodeceilandia.com.br/category/meio-ambiente/" class="elementor-post-info__terms-list-item">Meio Ambiente</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-2a33703c elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2a33703c" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;}" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-xl">Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia</h1></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-12c9bf4a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="12c9bf4a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-4ee45f5a elementor-column elementor-col-66 elementor-top-column" data-id="4ee45f5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-617a03b8 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="617a03b8" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <img width="1024" height="576" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1024%2C576&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" data-attachment-id="99812" data-permalink="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/attachment/df-459-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df 459" data-image-description="&lt;p&gt;Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1024%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-95a957a elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="95a957a" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5d9db8e elementor-inline-item" itemprop="datePublished"> <a href="https://www.diariodeceilandia.com.br/2020/02/12/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 12 de fevereiro de 2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-6f0b814 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 16:35 </span></li><li class="elementor-icon-list-item elementor-repeater-item-63cb934 elementor-inline-item" itemprop="author"> <a href="https://www.diariodeceilandia.com.br/author/diariodeceilandia/"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="https://www.diariodeceilandia.com.br/wp-content/uploads/2019/05/Banner-100.png" alt="Diário de Ceilândia"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Diário de Ceilândia </span> </a></li></ul></div></div><div class="elementor-element elementor-element-9d9eeb4 elementor-widget elementor-widget-sidebar" data-id="9d9eeb4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-3"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><section class="elementor-element elementor-element-6eb9f41 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6eb9f41" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-18cdd2a elementor-column elementor-col-100 elementor-inner-column" data-id="18cdd2a" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5bfba18 elementor-widget elementor-widget-text-editor" data-id="5bfba18" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>Compartilhe essa matéria</p></div></div></div><div class="elementor-element elementor-element-7b6cea27 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7b6cea27" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram"> <span class="elementor-share-btn__icon"> <i class="fa fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span> </span></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-191d57c8 elementor-widget elementor-widget-theme-post-content" data-id="191d57c8" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p class="has-drop-cap">O Departamento de Estradas de Rodagem do <a href="https://www.diariodeceilandia.com.br/saude/campanha-de-vacinacao-contra-o-sarampo-comeca-hoje/">Distrito Federal</a> (DER/DF) publicou hoje (12), na edição nº 30 do Diário Oficial do Distrito Federal (DODF), a ordem de serviço para que a empresa Multserviços Construção e Conservação Eireli inicie a obra de construção de 2,6 km de ciclovia e calçada na DF-459. A rodovia liga as cidades de <a href="https://www.diariodeceilandia.com.br/destaque/tudo-o-que-alunos-do-ced-7-de-ceilandia-aprenderam-numa-so-aula/">Ceilândia</a> e Samambaia.</p><p>Também serão executados os serviços de drenagem e as sinalizações cicloviárias horizontal (pintura de faixas) e vertical (instalação de placas de trânsito).</p><p>O valor total orçado da obra é de R$ 625 mil e o prazo para execução é de 60 dias.</p><p>Em 2012, o DER/DF concluiu e entregou à população a obra de pavimentação dos 2,6 km da via, que incluiu a construção da ponte sobre o Ribeirão Taguatinga, com 110 metros de extensão, drenagem pluvial, ciclofaixa em toda a extensão da rodovia e serviços complementares, que incluem a sinalização, gramagem, colocação de meios-fios e defensas metálicas. O valor total investido nesta obra foi de R$34,9 milhões.</p><p><strong>Ciclovia</strong></p><p>Na época da inauguração desta obra, o Tráfego Médio Diário (TMD) da via era de 40 mil veículos. Após oito anos, com o aumento da circulação de veículos pela DF-459, com TMD de 60 mil veículos e o aumento significativo de ciclistas que cruzam a rodovia de uma cidade para outra, o DER projetou a construção da ciclovia, em substituição às ciclofaixas, visando mais segurança para os que andam sobre duas rodas.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p>“Na ciclovia, o ciclista tem uma via física totalmente separada do trânsito. Nela é proibido o tráfego de carros, motos e pedestres todos os dias. Essa exclusividade com certeza dá mais segurança para os que andam de bicicleta, e este é o nosso objetivo”, declarou o diretor-geral do DER, Fauzi Nacfur Junior.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.diariodeceilandia.com.br/saude/distritais-sustam-portaria-que-impedia-prescricao-de-remedios-por-enfermeiros/" target="_blank" rel="nofollow" class="u4b7de6671241508f4fdaaf4dc2c7ec6e"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEIA TAMBÉM - </span>&nbsp; <span class="postTitle">Distritais sustam portaria que impedia prescrição de remédios por enfermeiros</span></div></a></div><p>O catador de latinhas Maurivan da Silva, de 29 anos, morador de Samambaia que faz entrega dos materiais em Ceilândia, cruza a via pelo menos três vezes por semana. Ele relata que a via é de qualidade e a ciclofaixa também, mas nem sempre os motoristas de veículos leves e motos respeitam este espaço. “Eu já levei alguns sustos aqui enquanto pedalava. Como é um faixa pintada os motoristas muitas vezes não respeitam. Agora, com a ciclovia de fato vai dar mais segurança pra gente”, comemorou.</p><ul><li><em>Com informações do DER</em></li></ul> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106563/tag"></script> <div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Veja mais:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-92498" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/empresa-investe-em-revitalizacao-de-parques-na-ceilandia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/parque-infantil.jpg?resize=150%2C150&#038;ssl=1" alt="Empresa investe em revitalização de parques na Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/parque-infantil.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/parque-infantil.jpg?resize=150%2C150&#038;ssl=1" alt="Empresa investe em revitalização de parques na Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/empresa-investe-em-revitalizacao-de-parques-na-ceilandia/" class="wp_rp_title">Empresa investe em revitalização de parques na Ceilândia</a></li><li data-position="1" data-poid="in-98061" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/campanha-de-vacinacao-antirrabica-se-encerra-neste-sabado/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/INTERNA-3-10.jpg?resize=150%2C150&#038;ssl=1" alt="Campanha de Vacinação Antirrábica se encerra neste sábado" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/INTERNA-3-10.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/INTERNA-3-10.jpg?resize=150%2C150&#038;ssl=1" alt="Campanha de Vacinação Antirrábica se encerra neste sábado" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/campanha-de-vacinacao-antirrabica-se-encerra-neste-sabado/" class="wp_rp_title">Campanha de Vacinação Antirrábica se encerra neste sábado</a></li><li data-position="2" data-poid="in-99821" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=150%2C150&#038;ssl=1" alt="Vazamento de chorume no Aterro Sanitário de Brasília repercute entre distritais" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=150%2C150&#038;ssl=1" alt="Vazamento de chorume no Aterro Sanitário de Brasília repercute entre distritais" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/" class="wp_rp_title">Vazamento de chorume no Aterro Sanitário de Brasília repercute entre distritais</a></li><li data-position="3" data-poid="in-97863" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/ibama-resgata-peixes-ornamentais-vendidos-ilegalmente-em-loja-de-aquarismo-na-ceilandia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/arraia_apreendida.jpg?resize=150%2C150&#038;ssl=1" alt="Ibama resgata peixes ornamentais vendidos ilegalmente em loja de aquarismo na Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/arraia_apreendida.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/09/arraia_apreendida.jpg?resize=150%2C150&#038;ssl=1" alt="Ibama resgata peixes ornamentais vendidos ilegalmente em loja de aquarismo na Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/ibama-resgata-peixes-ornamentais-vendidos-ilegalmente-em-loja-de-aquarismo-na-ceilandia/" class="wp_rp_title">Ibama resgata peixes ornamentais vendidos ilegalmente em loja de aquarismo na Ceilândia</a></li><li data-position="4" data-poid="in-92505" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/saude/secretaria-de-educacao-confirma-surto-de-caxumba-em-escola-de-ceilandia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/ced-07-ceilandia.jpg?resize=150%2C150&#038;ssl=1" alt="Secretaria de Educação confirma surto de caxumba em escola de Ceilândia" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/ced-07-ceilandia.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/ced-07-ceilandia.jpg?resize=150%2C150&#038;ssl=1" alt="Secretaria de Educação confirma surto de caxumba em escola de Ceilândia" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/saude/secretaria-de-educacao-confirma-surto-de-caxumba-em-escola-de-ceilandia/" class="wp_rp_title">Secretaria de Educação confirma surto de caxumba em escola de Ceilândia</a></li><li data-position="5" data-poid="in-99648" data-post-type="none" ><a href="https://www.diariodeceilandia.com.br/destaque/mobilizadores-conscientizam-populacao-de-ceilandia-a-fazer-coleta-seletiva/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/coleta-seletiva.jpg?resize=150%2C150&#038;ssl=1" alt="Mobilizadores conscientizam população de Ceilândia a fazer coleta seletiva" width="150" height="150" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/coleta-seletiva.jpg?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/coleta-seletiva.jpg?resize=150%2C150&#038;ssl=1" alt="Mobilizadores conscientizam população de Ceilândia a fazer coleta seletiva" width="150" height="150" data-recalc-dims="1" /></noscript></a><a href="https://www.diariodeceilandia.com.br/destaque/mobilizadores-conscientizam-populacao-de-ceilandia-a-fazer-coleta-seletiva/" class="wp_rp_title">Mobilizadores conscientizam população de Ceilândia a fazer coleta seletiva</a></li></ul></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99809" class="share-facebook sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99809" class="share-twitter sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-162586469-99809-5e45f79960ad7' data-src='https://widgets.wp.com/likes/#blog_id=162586469&amp;post_id=99809&amp;origin=www.diariodeceilandia.com.br&amp;obj_id=162586469-99809-5e45f79960ad7' data-name='like-post-frame-162586469-99809-5e45f79960ad7'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><div class="elementor-element elementor-element-8e8760d elementor-widget elementor-widget-sidebar" data-id="8e8760d" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-4"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div><div class="elementor-element elementor-element-2644842 elementor-widget elementor-widget-post-comments" data-id="2644842" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div id="comments" class="comments-area single-blog-bottom"><div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/#respond" style="display:none;">Cancelar resposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&#038;postid=99809&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=11a2802c54c84a2eb62150bf97a2f3a2f7d61ee0#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fvia-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="elementor-element elementor-element-7a68870 elementor-widget elementor-widget-heading" data-id="7a68870" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Veja Também:</h2></div></div><div class="elementor-element elementor-element-d44e656 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d44e656" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-99826 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-educacao tag-escola-publica-no-sol-nascente-por-do-sol"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="99827" data-permalink="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/attachment/dcim101mediadji_0001-jpg/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC220&quot;,&quot;caption&quot;:&quot;DCIM101MEDIADJI_0001.JPG&quot;,&quot;created_timestamp&quot;:&quot;1580220511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.73&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000923&quot;,&quot;title&quot;:&quot;DCIM101MEDIADJI_0001.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM101MEDIADJI_0001.JPG" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/"> GDF inaugura escola pública no Sol Nascente/Pôr do Sol </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 10:28 </span></div></div></article><article class="elementor-post elementor-grid-item post-99824 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-prescricao tag-remedio"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/distritais-sustam-portaria-que-impedia-prescricao-de-remedios-por-enfermeiros/"><div class="elementor-post__thumbnail"><img width="300" height="199" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Rede pública de saúde oferece tratamento homeopático gratuito" data-attachment-id="98226" data-permalink="https://www.diariodeceilandia.com.br/saude/rede-publica-de-saude-oferece-tratamento-homeopatico-gratuito/attachment/tratamento-homeopatico/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=768%2C510&amp;ssl=1" data-orig-size="768,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563463411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tratamento homeopático" data-image-description="&lt;p&gt;Rede pública de saúde oferece tratamento homeopático gratuito&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=768%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/saude/distritais-sustam-portaria-que-impedia-prescricao-de-remedios-por-enfermeiros/"> Distritais sustam portaria que impedia prescrição de remédios por enfermeiros </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 09:54 </span></div></div></article><article class="elementor-post elementor-grid-item post-99821 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-meio-ambiente tag-aterro-sanitario-de-brasilia tag-chorume tag-leandro-grass"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="99822" data-permalink="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/attachment/f2314c9b-c609-4a09-a338-37c9110ec777/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2314C9B-C609-4A09-A338-37C9110EC777" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=960%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/"> Vazamento de chorume no Aterro Sanitário de Brasília repercute entre distritais </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 09:45 </span></div></div></article><article class="elementor-post elementor-grid-item post-99817 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-linha-circular-de-onibus tag-semob tag-terminal-setor-o"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-tera-nova-linha-circular-de-onibus/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Ceilândia terá nova linha circular de ônibus" data-attachment-id="99542" data-permalink="https://www.diariodeceilandia.com.br/destaque/transporte-mpdft-pede-estudo-tecnico-da-semob-que-justificou-o-aumento-das-passagens/attachment/onibus-ceilandia-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ônibus ceilândia" data-image-description="&lt;p&gt;Ceilândia terá nova linha circular de ônibus&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/ceilandia-tera-nova-linha-circular-de-onibus/"> Ceilândia terá mudanças no transporte Coletivo a partir desta segunda-feira (17) </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 19:38 </span></div></div></article><article class="elementor-post elementor-grid-item post-99814 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-censo-escolar tag-educacao tag-ensino-medio tag-matriculas"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar" data-attachment-id="99815" data-permalink="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/attachment/foto-2-3-4/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO (2) (3)" data-image-description="&lt;p&gt;Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=900%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/"> Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 18:46 </span></div></div></article><article class="elementor-post elementor-grid-item post-99805 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-diversao tag-circuito-de-carnaval tag-folia tag-plano-piloto"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/cidades/circuito-de-carnaval-fora-do-plano-piloto-na-quebrada-tambem-tem-folia/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Circuito de Carnaval fora do Plano Piloto – na quebrada também tem folia!" data-attachment-id="99807" data-permalink="https://www.diariodeceilandia.com.br/cidades/circuito-de-carnaval-fora-do-plano-piloto-na-quebrada-tambem-tem-folia/attachment/photo_2020-01-03_16-14-21/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2020-01-03_16-14-21" data-image-description="&lt;p&gt;Circuito de Carnaval fora do Plano Piloto – na quebrada também tem folia! &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/photo_2020-01-03_16-14-21.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/cidades/circuito-de-carnaval-fora-do-plano-piloto-na-quebrada-tambem-tem-folia/"> Circuito de Carnaval fora do Plano Piloto – na quebrada também tem folia! </a></h3><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 13:07 </span></div></div></article></div></div></div></div></div></div><div class="elementor-element elementor-element-3ba34e49 elementor-column elementor-col-33 elementor-top-column" data-id="3ba34e49" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-422fbac9 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="422fbac9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://www.diariodeceilandia.com.br" method="get"><div class="elementor-search-form__container"> <input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> <button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Search</span> </button></div></form></div></div><div class="elementor-element elementor-element-8f5831a elementor-widget elementor-widget-sidebar" data-id="8f5831a" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-6"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-13"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div><div class="elementor-element elementor-element-583413ea elementor-widget elementor-widget-heading" data-id="583413ea" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-large">Últimas Postagens</h4></div></div><div class="elementor-element elementor-element-7b7d3456 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="7b7d3456" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-99826 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-educacao tag-escola-publica-no-sol-nascente-por-do-sol"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/"><div class="elementor-post__thumbnail"><img width="300" height="225" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="99827" data-permalink="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/attachment/dcim101mediadji_0001-jpg/" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=1500%2C1125&amp;ssl=1" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC220&quot;,&quot;caption&quot;:&quot;DCIM101MEDIADJI_0001.JPG&quot;,&quot;created_timestamp&quot;:&quot;1580220511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.73&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000923&quot;,&quot;title&quot;:&quot;DCIM101MEDIADJI_0001.JPG&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM101MEDIADJI_0001.JPG" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F985FD76-02CC-4CE9-BDC9-DF112B9EB55B.jpeg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Cidades</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/cidades/gdf-inaugura-escola-publica-no-sol-nascente-por-do-sol/"> GDF inaugura escola pública no Sol Nascente/Pôr do Sol </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 10:28 </span></div></div></article><article class="elementor-post elementor-grid-item post-99824 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude tag-prescricao tag-remedio"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/saude/distritais-sustam-portaria-que-impedia-prescricao-de-remedios-por-enfermeiros/"><div class="elementor-post__thumbnail"><img width="300" height="199" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Rede pública de saúde oferece tratamento homeopático gratuito" data-attachment-id="98226" data-permalink="https://www.diariodeceilandia.com.br/saude/rede-publica-de-saude-oferece-tratamento-homeopatico-gratuito/attachment/tratamento-homeopatico/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=768%2C510&amp;ssl=1" data-orig-size="768,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563463411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tratamento homeopático" data-image-description="&lt;p&gt;Rede pública de saúde oferece tratamento homeopático gratuito&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=768%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/10/tratamento-homeopático.jpg?fit=300%2C199&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/saude/distritais-sustam-portaria-que-impedia-prescricao-de-remedios-por-enfermeiros/"> Distritais sustam portaria que impedia prescrição de remédios por enfermeiros </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 09:54 </span></div></div></article><article class="elementor-post elementor-grid-item post-99821 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-meio-ambiente tag-aterro-sanitario-de-brasilia tag-chorume tag-leandro-grass"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-attachment-id="99822" data-permalink="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/attachment/f2314c9b-c609-4a09-a338-37c9110ec777/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="F2314C9B-C609-4A09-A338-37C9110EC777" data-image-description="" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=960%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/F2314C9B-C609-4A09-A338-37C9110EC777.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/vazamento-de-chorume-no-aterro-sanitario-de-brasilia-repercute-entre-distritais/"> Vazamento de chorume no Aterro Sanitário de Brasília repercute entre distritais </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 13 de fevereiro de 2020 </span> <span class="elementor-post-time"> 09:45 </span></div></div></article><article class="elementor-post elementor-grid-item post-99817 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque tag-linha-circular-de-onibus tag-semob tag-terminal-setor-o"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/ceilandia-tera-nova-linha-circular-de-onibus/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Ceilândia terá nova linha circular de ônibus" data-attachment-id="99542" data-permalink="https://www.diariodeceilandia.com.br/destaque/transporte-mpdft-pede-estudo-tecnico-da-semob-que-justificou-o-aumento-das-passagens/attachment/onibus-ceilandia-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ônibus ceilândia" data-image-description="&lt;p&gt;Ceilândia terá nova linha circular de ônibus&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/01/ônibus-ceilândia.jpeg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Ceilândia</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/ceilandia-tera-nova-linha-circular-de-onibus/"> Ceilândia terá mudanças no transporte Coletivo a partir desta segunda-feira (17) </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 19:38 </span></div></div></article><article class="elementor-post elementor-grid-item post-99814 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-publicidade tag-censo-escolar tag-educacao tag-ensino-medio tag-matriculas"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/"><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar" data-attachment-id="99815" data-permalink="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/attachment/foto-2-3-4/" data-orig-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO (2) (3)" data-image-description="&lt;p&gt;Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=900%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?resize=555%2C370&amp;ssl=1 555w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/FOTO-2-3.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Destaque</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/tendencia-e-de-queda-nas-matriculas-no-ensino-medio-brasileiro-aponta-censo-escolar/"> Tendência é de queda nas matrículas no ensino médio brasileiro, aponta Censo Escolar </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 18:46 </span></div></div></article><article class="elementor-post elementor-grid-item post-99809 post type-post status-publish format-standard has-post-thumbnail hentry category-ceilandia category-destaque category-meio-ambiente tag-ceilandia-e-samambaia tag-ciclovia tag-rodovia"><div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/"><div class="elementor-post__thumbnail"><img width="300" height="169" src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia" data-attachment-id="99812" data-permalink="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/attachment/df-459-2/" data-orig-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df 459" data-image-description="&lt;p&gt;Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?resize=768%2C432&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2020/02/df-459-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__badge">Ceilândia</div><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://www.diariodeceilandia.com.br/destaque/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia/"> Via de ligação entre Ceilândia e Samambaia ganhará 2,6 km de ciclovia </a></h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> 12 de fevereiro de 2020 </span> <span class="elementor-post-time"> 16:35 </span></div></div></article></div></div></div><div class="elementor-element elementor-element-fb9e210 elementor-widget elementor-widget-sidebar" data-id="fb9e210" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-7"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-14"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div><div class="elementor-element elementor-element-5a51e714 elementor-widget elementor-widget-heading" data-id="5a51e714" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Siga-nos nos Facebook</h4></div></div><div class="elementor-element elementor-element-fba999 elementor-widget elementor-widget-facebook-page" data-id="fba999" data-element_type="widget" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariodeceilandia/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div></div></div><div class="elementor-element elementor-element-8afaae4 elementor-widget elementor-widget-sidebar" data-id="8afaae4" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-8"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-baf2b04 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="baf2b04" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9a04070 elementor-column elementor-col-100 elementor-top-column" data-id="9a04070" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div><div data-elementor-type="footer" data-elementor-id="36636" class="elementor elementor-36636 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-2e35dc36 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2e35dc36" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-76c414d7 elementor-column elementor-col-33 elementor-top-column" data-id="76c414d7" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-82489c5 elementor-widget elementor-widget-image" data-id="82489c5" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="516" height="75" src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="Diário de Ceilândia" data-attachment-id="36499" data-permalink="https://www.diariodeceilandia.com.br/?attachment_id=36499" data-orig-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-orig-size="516,75" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diário de Ceilândia" data-image-description="" data-medium-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=300%2C44&amp;ssl=1" data-large-file="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?w=516&amp;ssl=1 516w, https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?resize=300%2C44&amp;ssl=1 300w" data-lazy-sizes="(max-width: 516px) 100vw, 516px" data-lazy-src="https://i2.wp.com/www.diariodeceilandia.com.br/wp-content/uploads/2019/05/diario-de-ceilandia-logo.png?fit=516%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div><div class="elementor-element elementor-element-aff0842 elementor-widget elementor-widget-text-editor" data-id="aff0842" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>(61) 99999 9890 (WhatsApp)</p></div></div></div><div class="elementor-element elementor-element-5b1ae91 elementor-widget elementor-widget-text-editor" data-id="5b1ae91" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>email@diariodeceilandia.com.br</p></div></div></div><div class="elementor-element elementor-element-12a07b2d elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="12a07b2d" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://www.facebook.com/diariodeceilandia/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-cfbfbdc" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a href="https://www.instagram.com/diariodeceilandia/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc20bce" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fa fa-instagram"></i> </a> <a href="https://twitter.com/diarioceilandia" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a href="https://www.youtube.com/BlogdoProtazio" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-6434a71c elementor-column elementor-col-33 elementor-top-column" data-id="6434a71c" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4559289 elementor-widget elementor-widget-sidebar" data-id="4559289" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-12"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="elementor-element elementor-element-4eb640c1 elementor-column elementor-col-33 elementor-top-column" data-id="4eb640c1" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f0a47a1 elementor-widget elementor-widget-sidebar" data-id="f0a47a1" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><aside id="custom_html-11"  class="widget_text title-style-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3393395352232258"
 data-ad-slot="3896573405"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-1b88acc8 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1b88acc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7a9fcb1e elementor-column elementor-col-50 elementor-top-column" data-id="7a9fcb1e" data-element_type="column"><div class="elementor-column-wrap  elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3fdfb3ff elementor-widget elementor-widget-heading" data-id="3fdfb3ff" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Site desenvolvido por Web Pixel <a href="https://www.webpixel.com.br" target="_blank">Criação de Sites</a></p></div></div></div></div></div><div class="elementor-element elementor-element-70e52d8b elementor-column elementor-col-50 elementor-top-column" data-id="70e52d8b" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>var hasJetBlogPlaylist = 0;</script> <a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.diariodeceilandia.com.br\/destaque\/via-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia\/":99809};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.diariodeceilandia.com.br\/\" alt=\"Di\u00e1rio de Ceil\u00e2ndia - O Jornal Comunit\u00e1rio de Ceil\u00e2ndia\"><img class=\"logo-small\" src=\"http:\/\/www.diariodeceilandia.com.br\/wp-content\/themes\/barta\/assets\/img\/logo.png\" \/><\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"1","tickerTitleText":"Top Stories","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"1bb5a5380a"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php","nonce":"ec0e63e858","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.5","urls":{"assets":"https:\/\/www.diariodeceilandia.com.br\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":99809,"title":"Via de liga\u00e7\u00e3o entre Ceil\u00e2ndia e Samambaia ganhar\u00e1 2,6 km de ciclovia","excerpt":""}};</script> <script type='text/javascript'>var JetBlogSettings = {"ajaxurl":"https:\/\/www.diariodeceilandia.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=99809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=11a2802c54c84a2eb62150bf97a2f3a2f7d61ee0#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fvia-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=162586469&postid=99809&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=11a2802c54c84a2eb62150bf97a2f3a2f7d61ee0#parent=https%3A%2F%2Fwww.diariodeceilandia.com.br%2Fdestaque%2Fvia-de-ligacao-entre-ceilandia-e-samambaia-ganhara-26-km-de-ciclovia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'162586469',post:'99809',tz:'-2',srv:'www.diariodeceilandia.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '162586469', '99809' ]);</script> <script defer src="https://www.diariodeceilandia.com.br/wp-content/cache/autoptimize/js/autoptimize_43863f77251c24f646251d7c85544e9f.js"></script></body></html>